unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Mon MOG ne tient pas plus de 3 mn au démarrage...

Aller en bas 
AuteurMessage
laurent24



Modéle de votre(vos) mogs : 406
Localisation : Périgord
Pays : france
Nombre de messages : 26
Age : 52
Emploi/loisirs : Conducteur de travaux
Prénom : Laurent
Année : 1974
Date d'inscription : 15/08/2010

MessageSujet: Mon MOG ne tient pas plus de 3 mn au démarrage...   Sam 29 Aoû 2015, 16:08

Bonjour à tous,
Expatrié depuis plusieurs mois, je reviens enfin à la maison.... Bien sur le MOG était resté en Dordogne!!!
Je souhaite le redémarrer. Après tout ce temps, je viens de changer la batterie, le porte filtre et les filtres, plus quelques changements de remise à neuf des tuyaux d'alimentation de Gasoil.
Après une bonne purge, il redémarre! oh quelle joie, de courte durée, 50 mètres plus loin et quelques minutes au ralenti... Il s'étouffe et cale. Si je j'actionne la pompette (c'est un modèle poire, donc plus d'origine, il repart... et calle au bout de 3 mn).
Je pense qu'il n'y a pas de prise d'air.  
Si quelqu'un a une solution, je suis preneur. cheers
Pour tout vous dire, mes futurs projets professionnel, font que je vais repartir, et peut être me séparer de mon 406, mais en attendant, je souhaite qu'il retourne comme une horloge!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
minimog26

avatar

Modéle de votre(vos) mogs : u 1300 forestier /MB Trac 1500 / 406 / 403 / uniknick
Localisation : drome
Pays : france
Nombre de messages : 3451
Emploi/loisirs : agent technique
Date d'inscription : 12/07/2011

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Sam 29 Aoû 2015, 22:13

Oui prise d aire recontrole tous les tuyaux et raccords Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
laurent24



Modéle de votre(vos) mogs : 406
Localisation : Périgord
Pays : france
Nombre de messages : 26
Age : 52
Emploi/loisirs : Conducteur de travaux
Prénom : Laurent
Année : 1974
Date d'inscription : 15/08/2010

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Sam 29 Aoû 2015, 23:10

Bonsoir,
Les tuyaux d'alimentation sont rigides, le diamètre n'est peut être pas celui d'origine...
Par contre le circuit de retour au réservoir n'est pas neuf, cela a t il une influence si il y a une prise d'air dessus ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4837
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Dim 30 Aoû 2015, 07:22

non, sur le retour c'est moins important
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9963
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Dim 30 Aoû 2015, 09:23

laurent24 a écrit:
Bonsoir,
Les tuyaux d'alimentation sont rigides, le diamètre n'est peut être pas celui d'origine...
Par contre le circuit de retour au réservoir n'est pas neuf, cela a t il une influence si il y a une prise d'air dessus ?

le diamètre n'a pas grande importance, il y a probablement une prise d'air sur l'aspiration, ou alors c'est la pompe de gavage qui est hs
le retour au réservoir est en pression et non en dépression, donc s'il y a un trou c'est une fuite de GO
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4837
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Dim 30 Aoû 2015, 10:20

je penserai également a ta pompette
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
laurent24



Modéle de votre(vos) mogs : 406
Localisation : Périgord
Pays : france
Nombre de messages : 26
Age : 52
Emploi/loisirs : Conducteur de travaux
Prénom : Laurent
Année : 1974
Date d'inscription : 15/08/2010

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Dim 30 Aoû 2015, 15:44

Merci de vos réponses, je fais le nécessaire et je vous tiendrai au courant...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9963
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Dim 30 Aoû 2015, 16:05

essaie de rouler tout en pompant avec ta poire d'amorçage: si ça fonctionne correctement c'est que la pompe de gavage est en panne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ebrard

avatar

Modéle de votre(vos) mogs : 406 et 416 doka

Localisation : PORTO VECCHIO - 2A
Pays : france
Nombre de messages : 134
Age : 35
Emploi/loisirs : plombier
Prénom : André
Année : 1972
Date d'inscription : 02/02/2010

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Lun 31 Aoû 2015, 00:46

Bonsoir, j'ai eu le problème l’année dernière, je pensais que je ne pouvais pas avoir de prise d'air sur le circuit en pression mais en fait oui. J'avais une prise d'air après mes filtres a gazole sur la grosse durite qui alimente la pompe a injection. Je m'en suis rendu compte en mettant des durites transparentes partout. En fait vu que la pompe de gavage envois le gazole par a-coups, au moment ou elle ne comprime pas le gazole, celui ci par sa vitesse de retour dans le réservoir aspire dans la pompe d'injection et provoque donc une dépression. Je m'en suis aussi rendu compte en montant un manomètre banal de plomberie sur le retour en mettant une petite vanne juste après pour faire monter la pression et le mano oscille. En freinant le retour tu créer un fuite au lieu d'une aspiration, comme ça tu peut voir d ou est le problème. Mais ne surtout pas fermer la vanne complètement sinon tu pète les durites.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
laurent24



Modéle de votre(vos) mogs : 406
Localisation : Périgord
Pays : france
Nombre de messages : 26
Age : 52
Emploi/loisirs : Conducteur de travaux
Prénom : Laurent
Année : 1974
Date d'inscription : 15/08/2010

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Sam 05 Sep 2015, 17:00

Bonsoir à tous,
ça y est, il ronronne normalement... L'ensemble de vos conseils m'ont permis par élimination de pouvoir identifier la panne
Alors, j'ai redéposer l'ensemble des éléments qui constituent le circuit de carburant depuis le réservoir jusqu'à la pompe a injection.
Entre autre, j'ai effectué un ressuage (rouge organol et blanc révélateur) de l'ensemble des banjos, et là, surprise.... Le banjo d'entrée de la pompe de gavage a une micro fissure (c'est Denis qui m'a orienté indirectement vers cette piste).
Donc là plus de mystère, un banjo tout neuf et c'est repartit sans caler... Merci encore
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ebrard

avatar

Modéle de votre(vos) mogs : 406 et 416 doka

Localisation : PORTO VECCHIO - 2A
Pays : france
Nombre de messages : 134
Age : 35
Emploi/loisirs : plombier
Prénom : André
Année : 1972
Date d'inscription : 02/02/2010

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Sam 05 Sep 2015, 23:17

Bonsoir Laurent, ça m'interesse le ressuage peut-tu m'en dire plus? Ou acheter les produits et comment procéder?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
laurent24



Modéle de votre(vos) mogs : 406
Localisation : Périgord
Pays : france
Nombre de messages : 26
Age : 52
Emploi/loisirs : Conducteur de travaux
Prénom : Laurent
Année : 1974
Date d'inscription : 15/08/2010

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Dim 06 Sep 2015, 09:33

Bonjour André,
le ressuage consiste, sur des pièces métalliques de vérifier la présence ou non de fissure.
C'est une méthode qui est utilisée en chaudronnerie, en soudure et en aéronautique, entre autre....
Le principe que j'utilise est de pulvériser sur une pièce métallique ,exempte de toute souillure un produit pénétrant (rouge organol) et de le laissé agir pendant 30 mn. j'essuie la pièce une fois le temps écoulé et je passe un produit pénétrant, le révélateur. Ce dernier fait apparaitre les fissures si elles existent.
La méthode se nomme le CND ou NDT, Contrôle Non Destructif ou Non Destructive Testing en Anglais
Pour ma part le pénétrant (Ref P.138) SA et le révélateur (ref R764 S1) sont distribués par SPCA 9 voie de seine 94290 Villeneuve le Roi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ebrard

avatar

Modéle de votre(vos) mogs : 406 et 416 doka

Localisation : PORTO VECCHIO - 2A
Pays : france
Nombre de messages : 134
Age : 35
Emploi/loisirs : plombier
Prénom : André
Année : 1972
Date d'inscription : 02/02/2010

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Dim 06 Sep 2015, 11:29

Merci beaucoup, c'est très intéressant j'adore apprendre diverses petites astuces pour diagnostiquer!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
babali80

avatar

Modéle de votre(vos) mogs : 416
Localisation : Somme
Pays : france
Nombre de messages : 1829
Age : 40
Emploi/loisirs : Bureau d'étude robinetterie
Prénom : Olivier
Date d'inscription : 12/01/2009

MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   Mar 08 Sep 2015, 22:33

aux grands maux, les grands remèdes!
je ne connaissais pas cette technique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mon MOG ne tient pas plus de 3 mn au démarrage...   

Revenir en haut Aller en bas
 
Mon MOG ne tient pas plus de 3 mn au démarrage...
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Qui tient un journal de bord ? [pêche carpe]
» [QNT] porte-bagage qui tient moins bien :( [Résolu]
» tient plus la route
» Mon quad pétarade et ne tient pas le ralentit [résolu]
» Kaiser, problème à l'oeil : P.31 : on tient à vous remercier

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 403, 406, 416 :: mécanique-
Sauter vers: