unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Electricité

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Electricité    Sam 01 Aoû 2015, 12:20

Voila je suis en train de remonter le système électrique sur mon 411 et j'ai acheté un faisceau complet sur le coin coin car le mien était complètement bidouillé par l'ancien proprio. Me vient un problème en essayant de recâbler le tout: je suis perdu avec les couleurs !!
Pourtant j'ai fais des recherches sur le net et avec les schémas d'origine je ne m'en sors pas.

Donc si une âme charitable voudrait bien me prendre en photo quelques trucs pour valider mon câblage et pour m'aider la ou je suis bloqué.
Il me faudrait les fusibles (ordres des fils et couleurs), la couleurs des clignos et phare (D et G) et surtout les voyants du tableau de bord car ça c'est une vrai misère !

Merci à vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yann26

avatar

Modéle de votre(vos) mogs : 411 110 ex fraise de 1961

Localisation : 26190
Pays : france
Nombre de messages : 274
Age : 29
Emploi/loisirs : cordiste
Prénom : yann
Année : 1961
Date d'inscription : 20/02/2012

MessageSujet: Re: Electricité    Sam 01 Aoû 2015, 15:23

les couleures ne sont pas marquer sur le schema?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Sam 01 Aoû 2015, 15:33

Si mais pas toutes confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4030
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Electricité    Sam 01 Aoû 2015, 21:36

Bonjour

et avec ça ??

je crois que ça me vient de Mog24
[img][/img]

je te fais pas de photo du mien, je l'ai refait entièrement mais sans respecter les couleurs d'origine

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Dim 02 Aoû 2015, 10:35

Merci ! Je vais essayer avec ça ! Les seuls schémas que j'avais était scanné et re-scanné donc illisible à lire au niveau des abréviations des couleurs.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zombinis

avatar

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1852
Age : 53
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

MessageSujet: Re: Electricité    Dim 02 Aoû 2015, 11:11



en voici un autre , mais sans donner les couleurs...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Dim 02 Aoû 2015, 18:55

Je l'ai également et sans les couleurs c'est impossible !!
Je souhaiterai au moins que le câblage soit comme origine sur le 411.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zombinis

avatar

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1852
Age : 53
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

MessageSujet: Re: Electricité    Lun 03 Aoû 2015, 09:58

je peux te donner celui du 421 ..
c'est p'tet assez proche
et il a les repères couleur cheers


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Lun 03 Aoû 2015, 11:35

Roo la classe Zombini ! Merci merci !! Il va peut être bientôt redémarrer ! cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Jeu 13 Aoû 2015, 17:05

J'ai réussi à tout câbler mise à part de câbles noir. Suivant leur longueur ils sont susceptible d'aller sur le démarreur mais l'un est plus long que l'autre. Quelqu'un pourrait me faire une photo ou m’expliquer comment est branché sont démarreur. Merci !

Autre question pour le témoin de charge de l'alternateur: sur quelle borne du régulateur bosch est branché le +

merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Mar 18 Aoû 2015, 19:38

Voici les deux câbles noirs en question:
Le petit à fourche va au démarreur car il est relié au contacteur de préchauffage par contre je ne sais pas ou se branche l'autre fil qui est nettement plus long et qui se trouve dans la même gaine que le premier. L’extrémité de se fil mystère va pres des deux contacteurs mais je ne sais pas ou le brancher !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Jeu 27 Aoû 2015, 18:48

Personne n'a d'idée ? Je souhaiterai tester le moteur ce week end !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1253
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Electricité    Ven 28 Aoû 2015, 08:59

Au démarreur, tu dois avoir en plus du gros câble d'alimentation:

1 fil d'une section de l'ordre de 4 mm² qui alimente la clef de contact et qui se connecte avec le gros câble.
Un petit fil qui alimente la bobine du démarreur.

Par contre sur ta photo, je m'étonne car les deux fils ont des oeuillets.

N'y aurait-il pas le fils de préchauffage?

As-tu déjà une alimentation sur ton tableau de bord?

Si oui, il faudrait tester tes deux fils avec un testeur. Voir en fonction de la position de la tirette du démarreur si tu as du jus en préchauffage ou démarrage.

Communiques d'autres infos si ça va pas et j’essaierai de te guider si je peux.

Bat

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1253
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Electricité    Ven 28 Aoû 2015, 09:05

Détail en passant, je n'avais jamais remarqué que le témoin de préchauffage venait entièrement sur le commutateur de démarrage.
Je le mets toujours en série dans le circuit des bougies.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Lun 31 Aoû 2015, 21:10

Pour le préchauffage j'ai un autre fil qui est commandé par le contacteur de préchauffage. Je dirais que le plus court de mes deux fils va au démarreur mais le second plus long aucune idée confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 870
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Electricité    Lun 31 Aoû 2015, 21:41

Le plus long ne serait pas celui de la pression d' huile?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1253
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Electricité    Mar 01 Sep 2015, 05:56

GDT a écrit:
Le plus long ne serait pas celui de la pression d' huile?

Si c'est une petite section, je dirais aussi la pression d'huile.

Si le témoin est en état, tu le mets à la masse. Si ça s’allume, c'est lui.
Si pas, Question Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Mar 01 Sep 2015, 13:46

C'est une grosse section et de couleur noir donc un + commandé Question Si seulement je savais sur quelle borne de quel contacteur le brancher !
Je vais encore regarder les plans avec un peu de chance je trouverai quelque chose !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1253
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Electricité    Mar 01 Sep 2015, 14:34

Si c'est une grosse section, c'est pas l'alimentation du tableau de bord?

Tu as quelque chose qui fonctionne au tableau de bord?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1253
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Electricité    Mar 01 Sep 2015, 14:41

D'après le plan, il y a un câble qui retourne vers le régulateur de la génératrice.



Ce qui est bizarre, c'est que l'on ne voit pas le départ vers le tableau de bord.

Si j'ai un peu de temps ce soir, j'y regarde.

Bat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1253
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Electricité    Mar 01 Sep 2015, 14:47

Enfin, je comprend mieux.

Un autre plan sur lequel on voit le départ vers la clef de contact



Ce qui veut dire, que ton gros fil devrait aller vers la borne 51B du régulateur de la génératrice et ensuite un fil repart alimenter la clef de contact.

B@t
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Mer 02 Sep 2015, 13:36

Merci pour ton aide. Par contre le truc bizarre c'est qu'en essayant de le mettre sur le contact d'huile la longueur est pile poile la bonne. En regardant mon ancien faisceau j'ai constaté que l'ancien câble était également noir et qu'il possédait également la même cosse avec le même diamètre.
Je vais une fois essayer d'allumer le mog avec le câblage comme il est actuellement et si jamais il manque quelque chose je reviendrai vers vous pour avoir des infos supplémentaires.

Pour le +12V du contacteur ce n'est pas celui la car il est déjà branché (il part du régul' Bosch vers le contacteur à clé principal).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1192
Age : 29
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Electricité    Mer 02 Sep 2015, 20:23

J'ai essayé d'allumer le mog ce soir et rien.. Le préchauffage fonctionne mais le démarreur ne donne pas signe de vie. J'ai trois fils de branché dessus deux gros (celui de la batterie et l'autre qui va au contacteur) et un plus petit qui vient du contacteur de pré chauffage est ce juste ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4030
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Electricité    Mer 02 Sep 2015, 20:46

Bonjour

au démarreur tu dois avoir un très gros qui arrive direct de la batterie , de la même borne  il part un + vers l'alternateur ou le régulateur de la dynamo
ensuite tu as une petite borne qui commande la bobine de la fourchette , le fil doit arriver du commutateur de préchauffage , la borne qui est alimentée quand on tire à fond!

Pour faire des essais tu mets un fil volant que tu tiens à la main directement du plus batterie , piqué juste à coté ou ailleurs sur la petite cosse du solénoïde  

çà doit tourner !

un exemple !



à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zombinis

avatar

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1852
Age : 53
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

MessageSujet: Re: Electricité    Jeu 03 Sep 2015, 10:40

quand j'ai fait du ménage dans les fils électriques qui traînaient sous le capot de mon 421,

j'ai supprimé le fil qui va du contacteur de préchauffage
et garder que celui du bouton poussoir.
j'ai toujours cru que c'était un bidouille de + scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Electricité    

Revenir en haut Aller en bas
 
Electricité
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [RENAULT 8] Electricité
» [Tous Modeles - electricité] Faisceau autoradio ISO
» photo d'electricité
» electricité renouvelable
» Electricité - bobine et anti-parasite

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: