unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 MON 404

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404   Ven 08 Mai 2015, 11:08

Salut les copins je besoin d'aide ci quelq'un peut me la donner ,le mog 404-114 j'ai mis des bateries le courrant arrive a la clef et ignition et aussi au demarreur et rien ça fait rien de tout meme le demarreur donne pas de signe par contre je remarqué que la bobine etait tres chaud ainsi que une petit boite rond que se trouve au côté  alors je besoin d'aide Wink pour demarrer le mog pour commencer a traiter de la peinture


Tony59



Dernière édition par tony59 le Ven 08 Mai 2015, 11:13, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
Fabien
Admin
avatar

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6351
Age : 42
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

MessageSujet: Re: MON 404   Ven 08 Mai 2015, 12:43

salut
la tresse de masse est peut être coupée
il faut vérifier que le - de la batterie touche bien la carcasse du démarreur :



Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.unimog-mania.com
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404   Ven 08 Mai 2015, 16:43

mais Fabien ci serait le - javait pas de jus sur le born du demarreur arrivée + ???cest vrais je mais une lampe temoin et je fait la masse a la carrosserie et j'ai de la lumiere Crying or Very sad


Tony59
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Dim 10 Mai 2015, 12:34

S'il y a du courant mais que le démarreur ne tourne pas, c'est peut-être le solénoïde (ou contacteur) qui est responsable
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404   Dim 10 Mai 2015, 14:04

Merci c'est bien ça j'ai demonter le demarreur et etait plein de rouille de l'eau que a rentrée et a tu rouillée par contre maintenant j'ai le demarrage mais il ne demarre pas que je doit faire ?? il ya des interrupteur au autre que doivent etre a une certaine position ??


Tony59
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Jeu 14 Mai 2015, 16:42

tony59 a écrit:
j'ai le demarrage mais il ne demarre

Le moteur tourne au démarreur mais il ne démarre pas ?

Si c'est cela peut-être l'allumage ou le carburateur

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: mon 404    Ven 15 Mai 2015, 21:13

Salut les copins je suis triste avec mon 404 j'ai deja trouver la panne du demarrage c'etait le demarreur apres le carburateur completemente bloquèe maintenant plus grave j'ai l'eau a passer au carter de l'huile moteur soit le carter avec tout l'eau du radiateur dedans , je voulais votre avis ?? je pense que doit etre le joint de culasse ci c'est ça je besoin IMPORTANT comment on fait le sense du deserrage e apres l'orde et les kgs du serrage de la culasse Crying or Very sad

Merci

Tony59
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Dim 17 Mai 2015, 15:16

Pour le serrage de la culasse l'ordre est :

12_8_4_2_6_10_14
11_7_3_1_5_9_13

(voir la dernière image pour voir la position de la culasse)



Donc je pense que pour le desserrage il faut faire l'inverse, c'est-à-dire partir de la 14 pour aller vers la 1
Arrow Arrow c'est a confirmer !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Dim 17 Mai 2015, 15:21

Pour le serrage comme pour le desserrage il faut procéder par étape et non visser ou dévisser la vis d'un seul coup.

Le serrage final à froid sera 8 mKg et ensuite celui à chaud sera 9 mKg (ce sont les couples de la documentation)



j'espère que je me suis fait comprendre...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404   Dim 17 Mai 2015, 16:46

Bien sur que j'ai compris mon ami e merci d'avance encore une question il ya la chaine da la distribuition il faut bien que je la cale ok sur qu'elle point soit le point marreaux ??et ci j'arrive a sortir la culasse sans enlever la distribuition completement ?? dans la culasse il faut enlever les culbiteur pour la retirer ??enfim j'ai plein des questions avant que je face une merde Wink



Tony59
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Dim 17 Mai 2015, 22:46

As tu déjà essayé de faire tourner le moteur en levant une roue arrière et en mettant la 6 ?

Sinon pour enlever la culasse

D'abord il faut enlever les collecteurs : tu démontes les écrous sui les fixent à la culasse et aussi les 6 vis qui fixent les deux échappement au tuyau "Y" et bien sur tout ce qui arrive au carburateur ensuite, avec un peu de patience tout vient enfin normalement

Puis il faut enlever l'allumeur et le support

Ensuite pour la chaîne de distribution, si tu ne tournes pas le moteur tu fais une marque sur le pignon et sur la chaîne au même endroit puis tu desserres l'écrou central du pignon. Ensuite tu peux enlever le pignon tout en maintenant la chaîne tendue (pour être libre après tu l'attaches avec quelque chose en l'air ; il faut qu'elle soit tendue pour pas qu'un maillon de la chaîne saute)

Tu peux maintenant desserrer toute les vis de la culasse sans oublier les deux de 8mm a l'avant de la culasse

La culasse est maintenant libre (normalement), tu peux ainsi la sortir doucement pour ne pas abîmer les soupapes ouvertes et faire après tes travaux

Je pense avoir tout dit et espère que cela t'aide
Bonne continuation

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404   Lun 18 Mai 2015, 00:08

OK DEMAIN JE VAIS TE MONTRER AVEC DES PHOTO LE QUE J'AI DEMONTÉE ET AU MEME TEMPS TU ME FERA UNE ILUSTRATION SUR LES PHOTOS D'ACCORD ?? L'ALUMEUR CI JE LE DEMONTE J'AURAI LE PONT DE NOUVEU POUR LE METTRE ?? ON A PAS BESOIS D'AVOIR LE MOTEUR DANS LE POINT  ( x ) POUR LE SORTIR ??PAR EXEMPLE DANS UN V8 LAND ROVER QUE JE CONNAIS BIEN TU DOIT METRE LE MOTEUR DANS LE POINT SOIT UNE LETTRE AU VOLANT MOTEUR POUR ETRE SUR LE PREMIER CILINDRE oK E DANS LE MOG ?? Crying or Very sad j'ai pas mis de roue un l'air puisque jetait en trein de essayer de le demarrer quand le moteur ma donnée un singne de blocage et ces la que je me rendue compte que haver de l'eau dans le moteur soit dans l'huile



Tony59
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: mon 404    Lun 18 Mai 2015, 09:45

voila les photos


Tony59












Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Lun 18 Mai 2015, 09:58

Déjà est-ce que tu sais si ton moteur tourne, pour savoir s'il n'est pas bloqué ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Lun 18 Mai 2015, 10:05

Si ton moteur tourne tu le mets au point mort haut comme ça tout est "calé".
Attention, il faut que le repère qui est derrière le pignon d'entrainement de l'arbre à cames coïncide avec celui du vilebrequin car il faut faire 2 tours au vilebrequin pour en faire 1 à l'arbre à cames

Si tu cales tout correctement ce sera plus simple pour remonter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Lun 18 Mai 2015, 10:24

Moi sur mon 2nd 404, le moteur était bloqué. J'ai donc démonté la culasse sans que le moteur soit au point mort haut. J'avais aussi enlevé le carter d'huile et plein d'autre chose. A la fin j'ai du tout caler correctement et maintenant le moteur tourne cheers

tu peut regarder ici peut-être que ça t'aideras Arrow http://www.unimog-mania.com/t11024-le-petit-nouveau


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404   Lun 18 Mai 2015, 10:48

bONJOUR MON AMI alors j'etait voir par rapport que tu ma dit maintenant je besoin de savoir ou je cale :

dans la polie de l'arbre a cames j'ai :

121

052

0221

AK


je pense que c' est ça

dans le vilbrequin

j'ai :

5
____

40
____

3
____

2
____

1
____

0
____

______

_____

2

60


voila maintenant je cale oú ??


Tonu59
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404   Lun 18 Mai 2015, 19:18

salut mon ami a tu vue mon message dans une heure j'ai quelquen que viens m'aider a sortir la culasse et je besoin de savoir le repere ci tu la ??


Tony59
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Lun 18 Mai 2015, 20:15

Je te répond peut être un peu tard mais bon
Pour caler le moteur au point mort haut il faut que la flèche indique sur la poulie du vilebrequin "0" et en même temps il faut que la clavette qui entraîne l'arbre à cames soit en face d'un petit repère qui est sur le premier palier de l'arbre derrière le pignon

Bon courage...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404    Lun 18 Mai 2015, 23:37

bien mon ami je viens de finir le travaille de demontage je calé bien dans le 0 et a l'arbre a cames il y avait en face do point de repere les letres AK j'ai verifier le 1er cilindre etait bien un haut je pense que c'est bien on a sortie la culasse c'est bien le joint pourrie et mort pas de rouille pas beaucoup de charbon sa va demain je vais voir ci jew trouve un joint de culasse on vera la suit



tony59

lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: mon 404    Mar 19 Mai 2015, 23:06

voila le joint , je vais voir ci je trouve au Porugal ci non je vais avoir besoin d'aide ou acheter Wink

tony59





Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: MON 404   Lun 25 Mai 2015, 19:28

Alors tu en es où avec ton 404 Question

Pour le joint de culasse, moi, je l'ai acheté en Belgique ici Arrow http://www.vkcars.be/webshop/39532-moteur-m180-bloc-moteur-culasse

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404   Mar 26 Mai 2015, 11:08

Salut mon ami j'atends doi arriver aujourd'hui de alemagne Crying or Very sad par contre en atendant j'ai construit la bas pour le siege arriere como il etait chez les militaires portugais

Tony59



Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
mich

avatar

Modéle de votre(vos) mogs : Mb Trac 800
Localisation : Clabecq
Pays : belgique
Nombre de messages : 1483
Age : 44
Emploi/loisirs : Opticien
Prénom : Mich...el
Année : 1981
Date d'inscription : 10/04/2010

MessageSujet: Re: MON 404   Mar 26 Mai 2015, 15:06

Salut Tony,
J'ai bien reçu ta clef usb...
J'y ai chargé : 2 manuels d'atelier différent, le guide de l'utilisateur, le manuel d'entretien de l'armée belge, les éclatés, la procédure pour passé en boîte 2x4, un tuto pour le nettoyage carbu, un tuto pour remplacer le bourrage de boîte, et plein d'autre trucs utiles...

Bon travail...

Dés que j'ai le temps je passe à la poste pour te renvoyer cela...

Si d'autre sont amateurs... MP... Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tony59

avatar

Modéle de votre(vos) mogs : 411 de 1964 militaire et 404 -114

Localisation : porto de mos
Pays : portugal
Nombre de messages : 223
Age : 57
Emploi/loisirs : comerçant / colecionateur des vehicules land rovers et militaires
Prénom : Antonio
Année : 1959
Date d'inscription : 29/03/2012

MessageSujet: MON 404   Mar 26 Mai 2015, 17:23

Merci mon ami un grand merci Wink lol!

Tony59
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.defenderplus.com
Contenu sponsorisé




MessageSujet: Re: MON 404   

Revenir en haut Aller en bas
 
MON 404
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: