unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Moteur 411 qui a du mal à démarrer et rester allumé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 02 Fév 2015, 20:28

C'est deja plus clair ! J'avais mal compris le systeme en série des bougies !
Merci !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Mar 03 Fév 2015, 21:53

Un peu de news ! LE mog démarre bien en fait c'etait le cablage des bougies !
Par contre il démarre et tourne pendant quelques secondes puis plus rien ! Je n'y comprend plus rien !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1380
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Mar 03 Fév 2015, 22:03

narko a écrit:
Un peu de news ! LE mog démarre bien en fait c'etait le cablage des bougies !
Par contre il démarre et tourne pendant quelques secondes puis plus rien ! Je n'y comprend plus rien !

Ca pue le problème d'alimentation de mazout.
Le circuit est en ordre?
La pompe d'alimentation fonctionne.
Le filtre, des prises d'air, clapet, ...

Mettre un bidon de 5 litres au dessus du moteur et alimenter la pompe par graviter.
Tu seras déjà fixé sur plusieurs points et ça fera du bien au moral  Razz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2273
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Mar 03 Fév 2015, 22:26

narko a écrit:
démarre et tourne pendant quelques secondes puis plus rien
Salut voisin ,je pense que ta pompette est le premier truc a changer ,les joints sont surement mort (une fois que tu pompe avec ,les vieux joints sont dur et poreux ,et sont plus étanche et tu a de l'air qui rentre ) donc le mieux tu en cherche une autre ,mais ne te borne pas a mettre le même (je crois qu'elle n'existe même plus ,en neuf )par contre tu reçoit la même du moins la fixation (le filetage ) sans le couvercle a visser ,qui reste en position sortie a l'aide d'un ressort ,et qui marche comme du .......... neuf ,c'est aussi une bosch ,et tu la trouve un peu partout kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4152
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Mer 04 Fév 2015, 00:18

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Sam 07 Fév 2015, 17:38

Je vais une fois essayer cela en remplaçant la pompette. Je vous tiendrai informé lorsqu'elle sera remplacée !!
Merci pour les réponses et votre aide Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Sam 21 Mar 2015, 20:07

J'ai allumé le mog hier et il a super bien démarré. Par contre pour qu'il reste allumé j'ai du pousser la tirette qui sert à eteindre le mog durant 30sec et apres il tourne comme une horloge !
Par contre il fume affraid Une fumée blanche legerement grise mais un truc de fou !! j'ai enfumé le quartié lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2273
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Sam 21 Mar 2015, 20:28

salut ,il démarre comment ,il démarre de suite sur tout les cylindres ou il tourne sur 2 ,trois et enfin sur les 4 ,la tirette c'est la surcharge de la pompe ( bizarre il fait pas si froid que ça ) ,tu a pas un petit problème de joint de culasse par pur hazard ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 22 Mar 2015, 09:16

A vrai dire je ne sais pas trop comment savoir si il tourne sur 2 3 ou 4 cylindres Rolling Eyes
Pour le joint de culasse aucune idée mais la fumée n'est pas normal en tout cas !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2273
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 22 Mar 2015, 11:08

Salut ,est ce qu'il ratatouille et après il tourne mieux ??? , il fume beaucoup ??? ,je sais pas comment expliquer , quand tu le laisse tourne et qu'il est chaud ,et que tu l'éteint il démarre comment bien ou aussi mal ,est ce qu'il fume aussi a chaud au démarrage ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 22 Mar 2015, 16:18

Et bien il démarre mieux à présent qu'il fait chaud (environ 15°c) mais il fume énormément. Quand je donne du gaz il ratatouille un peu.
Depuis que j'ai bossé dessus je n'ai plus fait de tour avec donc je ne sais pas trop ce que sa donne à chaud.
Vendredi aprem j'ai laissé tomber au bout de 10min car j'avais enfumé tous le monde !!
J'espere que ce n'est pas le joint de culasse car ca me ferai ch*** de me lancer dans une telle opération !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tito

avatar

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2519
Age : 51
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 22 Mar 2015, 19:05

franchement ça me faisait peur aussi le joint de culasse ,et en fait ça ce fait comme une lettre à la poste sur ce moteur.......
une matinée si tu connais pas et que tu est bon,la journée si tu es lent.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4152
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 22 Mar 2015, 20:12

Bonjour

en général ,joint de culasse = gargouillis dans le vase d'expansion!

ce que tu décris semble etre une mauvaise combustion !

le gasoil arrive t'il à chaque injecteur ?
en temps voulu?
est il bien vaporisé ?

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1380
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 22 Mar 2015, 21:29

Des bulles dans le vase d’expansion?
ça peut pas être la membrane du régulateur??? percée ---> mazout plein pot avec le clapet d'air fermé --> grosse fumée de mazout imbrûlé
--> Est-ce de la fumée blanche dans ce cas là????

Ou alors, ils ont élu un nouveau pape à Montbronn lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 22 Mar 2015, 21:38

fred a écrit:
Bonjour

en général ,joint de culasse  = gargouillis dans le vase d'expansion!

ce que tu décris semble etre une mauvaise combustion !

le gasoil arrive t'il à chaque injecteur ?
en temps voulu?
est il bien vaporisé ?

à+

Comment puis je vérifier cela ?


A seb: je n'ai pas trop vu de bulles dans le vase. Effectivement fumée blanche mais je ne sais pas comment vérifier la membranne à moins de la démonter. J'ai regardé dans la doc et j'ai vu ou elle était placée. Si jamais elle est percée est ce un gros trou visible ou elle subtile ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4152
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 22 Mar 2015, 22:13

narko a écrit:
fred a écrit:
Bonjour


le gasoil arrive t'il à chaque injecteur ? tu fait tourner si il veut et tu defais un par un les tuyaux en sortie de pompe ,puis en entrée d'injecteur , il doit y avoir un jet franc

en temps voulu? là à toi de bucher la doc !de calage , Etienne en a fait une tbien! l'injection doit être un peu avant de PMh et sur le bon cylindre

est il bien vaporisé ? ou tu les fait tester chez un dieseliste , ou tu les déposes un à un tu fais tourner et ça ne doit pas couler mais se vaporiser en aérosol

à+

Comment puis je vérifier cela ?


A seb: je n'ai pas trop vu de bulles dans le vase.(pas trop ?? ça gargouille ou pas ?? Effectivement fumée blanche mais je ne sais pas comment vérifier la membranne à moins de la démonter. J'ai regardé dans la doc et j'ai vu ou elle était placée. Si jamais elle est percée est ce un gros trou visible ou elle subtile ?

la membrane , il faut ouvrir mais tu peux annuler son effet en tirant(pa sà fond) sur la manette "qui coupe" et diminuer de ce fait le débit manuellement ! si tu pousses tu l'augmentes !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 22 Mar 2015, 22:22

Je vais vérifier cela demain car je ne veux pas dire de bêtise mais selon moi je dirais non ! Réponse demain soir car je ne veux pas allumer le mog à cette heure ci lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1380
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 23 Mar 2015, 12:19

narko a écrit:
fred a écrit:
Bonjour

en général ,joint de culasse  = gargouillis dans le vase d'expansion!

ce que tu décris semble etre une mauvaise combustion !

le gasoil arrive t'il à chaque injecteur ?
en temps voulu?
est il bien vaporisé ?

à+

Comment puis je vérifier cela ?


A seb: je n'ai pas trop vu de bulles dans le vase. Effectivement fumée blanche mais je ne sais pas comment vérifier la membranne à moins de la démonter. J'ai regardé dans la doc et j'ai vu ou elle était placée. Si jamais elle est percée est ce un gros trou visible ou elle subtile ?


Tu peux vérifier le fonctionnement de la membrane en ouvrant le petit couvercle de la pompe et en aspirant avec la bouche par le tuyau venant du clapet d'air.
A pression atmosphérique et moteur à l'arrêt elle doit être à fond dans un sens.
Lorsque tu aspire, elle doit se déplacer dans le sens inverse.

Le test par le levier d'arrêt doit fonctionner aussi.
Je dirais, le démarrer et ensuite revenir vers la position d'arrêt doucement et voir si ça va mieux.

Autre solution, prendre la commande de la crémaillère directement à la main.

Si ça semble fonctionner:
A partir d'un débit min de la pompe (position de la crémaillère au ralenti)
Ouvrir le clapet d'air à fond
Bouger doucement la crémaillère pour accélérer. --> Attention à ne pas déconner avec la sur-vitesse affraid après c'est
Si ça tourne nickel, c'est du côté régulateur (prise d'air ou membrane).

Si pas, on avisera  Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 23 Mar 2015, 19:28

Je n'ai pas trop compris le truc sebastien Rolling Eyes
Par contre j'ai trouvé autre chose... Cet aprem j'ai regardé pour le joint de culasse donc j'allume le mog (avec un peu de mal mais il démarre) et je regarde dans le vase et je ne vois rien.... ni bulle NI liquide affraid affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1045
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 23 Mar 2015, 19:44

Plutot que de partir dans tous les sens, il serait bon de faire le point.

Est ce qu'avant l'ouverture de ton post , ton Mog démarrait et tournait normalement ?

Si oui , qu'est ce que tu as fait comme "réparations" depuis ?

Le réservoir de gazole est il plein ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tito

avatar

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2519
Age : 51
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 23 Mar 2015, 19:48

oui,le réservoir plein et surtout sans merdasse à l'interieur,pas que tu rebouches le tout.....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 23 Mar 2015, 20:04

sprinder83 a écrit:
Plutot que de partir dans tous les sens, il serait bon de faire le point.

Est ce qu'avant l'ouverture de ton post , ton Mog démarrait et tournait normalement ?

Si oui , qu'est ce que tu as fait comme "réparations"  depuis ?

Le réservoir de gazole est il plein ?

Le mog à toujours eu du mal à démarré car une bougie de préchauffage était HS et j'avais une fuite sur le bocal du filtre à GO.
Depuis le remplacement du filtre GO et vidange et nettoyage du reservoir le mog à du mal à démarrer et à rester allumé.
Je n'ai fait aucune autre réparation sur le moteur pour le moment mais il ne fumait pas aussi blanc au début (avant le remplacement et nettoyage de tous les filtres). Lors de son rapatriement il fumait gris au démarrage et plus du tout en roulant donc moteur chaud.

Je n'y comprend strictement plus rien !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1380
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 23 Mar 2015, 20:38

Si plus d'eau, il faudrait commencer par là.
En remettre et voir où elle est partie.
Voir combien tu en remet histoire de se faire une idée de l’hémorragie.
Dans l'huile?

Une fois de l'eau dans le vase d’expansion (retour à la case départ), voir si il y a des bulles.

Une culasse sans eau, c'est pas coll ça.

Tu en avais au début?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1176
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Mar 24 Mar 2015, 19:48

Oui au début il y en avait. Je vais une fois rajouter de l'eau cette semaine et je vais rallumer le mog afin de voir si sa bulle.
Il est vrai qu'il faut recommencer les investigations au début afin de voir le ou les problèmes.
En tout cas merci pour votre aide et votre future aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sebastien.janlin

avatar

Modéle de votre(vos) mogs : 411
Localisation : Rochefort
Pays : belgique
Nombre de messages : 1380
Age : 39
Prénom : Sébastien
Année : 11/05/1967
Date d'inscription : 02/01/2010

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Mar 24 Mar 2015, 19:54

Comme dit plus haut, un joint de culasse de 411 c'est relativement facile.
Il faut juste une clé dynanométrique et des jauges pour le réglage des soupapes.

C'est presque un p'tit travail cool.
Si tu as du temps, un p'tit rodage des soupapes peut lui faire du bien.

Croisons les doigts pour que ce ne soit pas trop grave.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   

Revenir en haut Aller en bas
 
Moteur 411 qui a du mal à démarrer et rester allumé
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Moteur 411 qui a du mal à démarrer et rester allumé
» Pb moteur bloqué avant même de démarrer...
» démarrer un XUD stocké depuis 10 ans ?
» [E34 M30 an89] temoin ABS allumé et coupure moteur (résolu)
» Broutage au démarrage et Grosse fuite d'huile (D4D 2.0 )

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: