unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Moteur 411 qui a du mal à démarrer et rester allumé

Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Moteur 411 qui a du mal à démarrer et rester allumé   Sam 10 Jan 2015, 18:31

Voila j'ai bossé sur mon mog aujourd'hui et j'ai eu du mal à laisser le moteur allumé !
Le mog démarre assez mal (a mon avis les bougies de préchauffage ?!) mais par contre quand il démarre il tourne environ 30sec puis s’arrête.
Il faut que je le rallume 3 à 4 fois pour qu'il reste allumé. D’après vous cela proviendrai de quoi ?
La batterie est neuve (j'ai une batterie de bagnole toutes simple)

Merci !


Dernière édition par narko le Lun 02 Fév 2015, 11:55, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fabien
Admin
avatar

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6470
Age : 43
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Sam 10 Jan 2015, 18:36

peut être une prise d'air dans ton circuit de gasoil:

on avait parlé de ça ici :

http://www.unimog-mania.com/t4059-411-de-jean-marie33-en-panne-de-gasoil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.unimog-mania.com
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Sam 10 Jan 2015, 22:08

Merci Fabien !
En gros je peux contrôler tout mon circuit de carburant et tout mon mog lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 25 Jan 2015, 19:46

J'ai vérifié les filtres et comment dire.... affraid
Le filtre GO est complètement bouché je n'ai jamais vu un truc comme ça ! Maintenant je vais acheter des nouveaux filtres et j'ai remarqué que les durites en tous genres étaient également à changer ainsi que le joint du cache culbuteur.
Maintenant je vais faire appel à votre expérience de mogeur en vous demandant internet ou Benz pour tout acheter ?

edit: j'oubliais de vous signaler que le mog fumait énormément !!! Avez vous des idées ou avez vous déjà rencontré le même problème ?
Je pensais d'abord au joint de culasse mais je ne sais pas trop comment vérifier si c'est la cause ! Sur le net j'ai lu qu'un mogueur avait la membrane de la pompe d'injection percé. Est ce plausible pour la fumée ? Si oui ou est cette membrane ^^
Je ne suis pas un expert moteur loin de la d'ailleurs Rolling Eyes Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
michel68

avatar

Modéle de votre(vos) mogs : 411 112
Localisation : Niedermorschwihr (68230)
Pays : france
Nombre de messages : 171
Age : 52
Emploi/loisirs : technicien bureau d'études
Prénom : Michel
Année : 1961
Date d'inscription : 11/06/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 25 Jan 2015, 19:58

pour ma part, je travaille presque essentiellement avec
www.mogparts.de

je me prends la tête à chaque fois que je vais chez mercedes parce que mon numéro de châssis ne correspond pas avec leur standard !
il faut donc que je vienne avec la référence de la pièce pour avoir quelque chose ( souvent grâce aux références trouvées sur le site!)

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didiesel

avatar

Modéle de votre(vos) mogs : 411.119
Localisation : 28
Pays : france
Nombre de messages : 943
Age : 57
Prénom : didier
Date d'inscription : 26/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 25 Jan 2015, 20:05

narko a écrit:
Voila j'ai bossé sur mon mog aujourd'hui et j'ai eu du mal à laisser le moteur allumé !
Le mog démarre assez mal (a mon avis les bougies de préchauffage ?!) mais par contre quand il démarre il tourne environ 30sec puis s’arrête.
Il faut que je le rallume 3 à 4 fois pour qu'il reste allumé. D’après vous cela proviendrai de quoi ?
La batterie est neuve (j'ai une batterie de bagnole toutes simple)

Merci !

verifie aussi les durites a gas oil de la pompe au filtre . sur mon mog le carburant passer une fois sur deux , le filtre se vidé et le mog se desamorçé.

didier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4594
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 25 Jan 2015, 20:06

Bonjour

pour les filtres ! regarde les refs là

http://www.unimog-mania.com/t4070-liste-de-references-des-consommables

çà se trouve partout, chez les détaillant locaux ou sur le net ,oscaro et autres pas la peine de payer du port d'allemagne

quand à la tuyauterie , j'ai tout passé en souple lors de la réfection !(10ans ??) ça fonctionne très bien!

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 931
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 25 Jan 2015, 21:06

Si malgrè ton changement de filtre et que  ton circuit de GO est bien étanche  
Si ton problème  continue  par temps froid si  ton mog couche dehors par exemple, tu peux essayer d'enrichir l'alimentation en poussant  (au lieu de le tirer) sur le levier d'arrêt moteur le temps qu'il démarre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 26 Jan 2015, 19:24

Merci pour vos conseil je vais acheter les filtres cette semaine et je vais tout remplacer ce week end !
Je vais également voir les durites de GO et les changer si nécessaire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 01 Fév 2015, 20:46

J'ai encore des soucis avec mon moteur !
J'ai changé le filtre GO ainsi que les bougies de préchauffage car une etait cassé alors j'ai tout changé.
Par contre le mog ne démarre plus pale

C'est comme si le mog n'avais pas de GO mais tout les filtres sont propres et lorsque je dévisse les tuyaux sur les injecteurs il y a du GO qui coule ! Le mog à toujours démarré (certes avec du mal et il fumait) mais depuis ces changements (filtres et bougies) plus rien pale

J'ai également vérifié les conduites et à premiere vu je dirais que tout est OK. Si jamais quelqu'un pouvais m'aider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9963
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 01 Fév 2015, 20:59

tu n'aurais pas laissé le levier d'arrêt moteur tiré la dernière fois que tu as arrêté le moteur, par hasard ?
facile, on l'a tous fait au moins une fois ! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 01 Fév 2015, 21:24

Non lol! lol! J'ai essayé de pousser dessus mais rien à faire. Par contre j'ai utilisé la pompette pour amorcer le GO mais je trouve que la course du piston n'est pas longue (je dévisse et je pompe sur 2 cm!)
Pour la fumée je pense à la membrane de la pompe injection je vais une fois essayer de mettre de l'huile dans le petit orifice et si sa ne marche pas mieux je démonte. Mais pour savoir sa il faut que le moteur démarre !!
Parlons préchauffage:
La bobine situé sous le capot est chaude par contre le voyant de préchauffage (meme systeme que la bougie situé sur le tableau de bord ne fonctionne plus) est ce du à cela que le mog ne démarre pas ?
Que dois je encore vérifier si il ne démarre pas ?! Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4837
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 01 Fév 2015, 21:33

si tu as des bougies à filaments, vérifie bien que tout soi en série ( un vrai bazar) si tu en as une mal branchée aucunes ne marchent

rien ne vaut des bougies crayons
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 01 Fév 2015, 22:12

Le voyant qui ressemble à une bougie sur le tableau de bord est-il également en série avec les bougies ?
Je dois le shunter vu qu'il ne fonctionne plus ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4837
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 01 Fév 2015, 22:23

si je me rappelle bien, oui
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4594
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 01 Fév 2015, 22:43

Bonjour

oui il est en série , si tu le supprimes tu modifies la résistance du circuit et tu risques d'abimer les bougies !

d'autre part si la grosse résistance sous le capot devient rouge , c'est que le circuit se ferme bien avec la masse !

si les bougies ne sont pas alimentées ! c'est que le courant part à la masse avant de les traverser!! branchement incorrect ??

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Dim 01 Fév 2015, 22:49

Je vais vérifier le branchement des bougies demain.C'est mon pere qui a changé les bougies donc je ne sais meme pas comment elles étaient cablé à l'origine ! Une chose est sur c'est que la grosse résistance sous le capot est chaude !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 02 Fév 2015, 12:05

Bonjour à tous !
Ce matin j'ai vérifié les bougies et la bobine de préchauffage: bougies câblage ok et la bobine devient rouge par contre pas moyen d'allumer le mog.
Je pencherai à présent sur de l'air dans le circuit de go mais la cloche du filtre go est remplie et du go sort de la durite aviation entre le filtre et la pompe à injection.
Il y a-t-il une autre solution pour purger entierement l'air du circuit de carburant ?

ps: si quelqu'un aurait une doc technique ou d'atelier sur le 411 cela m'arrangerai bien !! Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanluc47

avatar

Modéle de votre(vos) mogs : 401,411,421,1450
Localisation : lot et garonne
Pays : france
Nombre de messages : 4837
Année : le 401 de56 411 de64,le 421 de75, un 1450
Date d'inscription : 16/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 02 Fév 2015, 12:06

tu dévisses un ou deux injecteurs
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 02 Fév 2015, 12:17

Aurais tu une photo ou un croquis avant que je ne démonte la moitié du moteur et de la pompe lol!
Je désespère avec ce mog
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 931
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 02 Fév 2015, 13:03

Quand tu pompes avec la pompe d'amorçage entends tu le GO retourner au réservoir? (ouvrir le bouchon si besoin pour mieux entendre).
Si oui, bien revisser la molette de la pompe et vérifier que le GO arrive sur chaque injecteur.
Tu dévisses le tuyau du 1er injecteur et tu vérifies que le GO arrive, tu resserres et tu passes au suivant.
Une fois que le GO arrive, préchauffage d'une minute (avec les bougie à filament) et il doit partir sinon c'est que ton câblage des bougies n'est pas bon il n'y a pas de raison il tournait avant.
Tu peux aussi faire des photos du câblage de tes bougies au cas où
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1069
Age : 68
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 02 Fév 2015, 14:59

Par ces temps froids , il serait bon d'utiliser la surcharge . La tirette qui sert à stopper le moteur quand on la tire , sert de surcharge quand on la pousse vers l'avant .

Pour être "sûr" qu'il n'y a pas de prise d'air par la pompette d'amorçage, il faut bien revisser le levier sur le corps après usage pour la purge...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fabien
Admin
avatar

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6470
Age : 43
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 02 Fév 2015, 17:32

il manque peut être de compression Rolling Eyes
je me rappelle que l'hiver j'étais obligé d'injecter une petite vaporisation de start pilot pour aider à démarrer l'om636
(malgré le bon fonctionnement des bougies ...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.unimog-mania.com
narko



Modéle de votre(vos) mogs : 411
Localisation : Montbronn (Moselle)
Pays : france
Nombre de messages : 1246
Age : 30
Emploi/loisirs : Électrotechnicien
Prénom : Mathieu
Année : 1959
Date d'inscription : 27/09/2014

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 02 Fév 2015, 19:48

J'ai vraiment un doute sur la pompette manuelle car la course est vraiment ridicule et j'ai l'impression de pomper dans le vide ! Il n'y a aucune résistance lorsque je pompe.
J'ai essayé au start pilote mais le moteur n'a pas aimé car il a fait un bruit d'enfer mais il a démarré puis il c'est arrêté 20sec apres !!
Mon père ma dit qu'il avait un doute sur le câblage des bougies ! Entre la bougie 2 & 3 le fil rigide se place en dessous ou au dessus de la bague en céramique ?
A défaut de mécanique sur le moteur j'ai bien avancé sur mon relevage arriere ! Demain il sera normalement fini il me restera plus qu'a acheter ou construire ( à voir ) les suspente qui relient la mécanique au bras de relevage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 4594
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   Lun 02 Fév 2015, 20:09

Bonjour

il y a des messages clairs au sujet du cablage des bougies sur un moteur de bateau , demande "bougies om636 " au moteur de recherche

le soucis n'est pas au dessus ou au dessous ! il faut que le circuit ne soit pas interrompu , une fois on rentre par le corps, le courant passe par le filament et sort par la tige centrale , la suivante c'est le contraire .....et ça se raccorde au bloc!

à+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Moteur 411 qui a du mal à démarrer et rester allumé   

Revenir en haut Aller en bas
 
Moteur 411 qui a du mal à démarrer et rester allumé
Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Moteur 411 qui a du mal à démarrer et rester allumé
» Carburation à froid, moteur très long à chauffer
» moteur trés dur a démarrer
» Moteur Noyé... solution??
» BATTERIE MOTEUR QUI SE DECHARGE MOTEUR EN MARCHE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: