unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Probléme arret moteur !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nuts44



Modéle de votre(vos) mogs : 1350
Localisation : Namur
Pays : belgique
Nombre de messages : 4
Date d'inscription : 02/12/2014

MessageSujet: Probléme arret moteur !!   Jeu 11 Déc 2014, 08:40

Bonjour à tous sunny je sollicite votre aide pour un problème électrique sur un Mog U1350L.
Le moteur ne se coupe plus lors de la coupure a la clé de contact tous les éléments du tableau de bord se coupe mais pas le moteur.
J’ai contrôlé les relais et remplacer l’électrovalve arrêt moteur et toujours rien ! Avez-vous une idée ?? Merci à vous amitié fab
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gregory70



Modéle de votre(vos) mogs : 404 S
Localisation : 70120
Pays : france
Nombre de messages : 8
Date d'inscription : 06/12/2014

MessageSujet: Re: Probléme arret moteur !!   Jeu 11 Déc 2014, 09:46

C'est peut être nul ce que je vais dire surtout que je ne connais pas trop en électronique mais peut être un fil de couper
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2148
Age : 42
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Probléme arret moteur !!   Jeu 11 Déc 2014, 10:31

Salut ,je connait pas trop ,comment ce coupe le moteur clapet echappement et electrovanne ,comme dit Grégory regarde si le plus de ton éléctrovanne est bien coupé ,qu'il n'est plus alimenté ???? kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Casagrande Victor

avatar

Modéle de votre(vos) mogs : AUCUN
Localisation : Montpeyroux 34150
Pays : france
Nombre de messages : 300
Age : 69
Emploi/loisirs : retraité
Prénom : Victor dit Vicky
Date d'inscription : 13/02/2010

MessageSujet: Re: Probléme arret moteur !!   Jeu 11 Déc 2014, 10:36

Salut,

Mon 1300L s'arrête " à l'ancienne " , je tire la pédale d'accélérateur en arrière et j'appuie sur le ralentisseur à air ... Essaies pour voir !!!

A+ Vicky
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TJ.Planté

avatar

Modéle de votre(vos) mogs : 404, U1300 camping car et 1300L pompiers
Localisation : 6280 Loverval (Gerpinnes)
Pays : belgique
Nombre de messages : 1979
Age : 73
Emploi/loisirs : Retraité/4x4 en LR Defender et vidéo animalière (gros gibier)
Prénom : Jacques
Année : 1981 pour le camping car
1983 pour le pompier
le 404 est plus vieux mais je dois voir le certificat d'immatriculation, je ne sais pas par coeur.
Date d'inscription : 14/04/2009

MessageSujet: Re: Probléme arret moteur !!   Jeu 11 Déc 2014, 23:50

Et avant, le moteur s' arrêtait en coupant le contact ???

Je ne sais pas sur un 1350 mais sur mes deux 1300 L, l 'un en version militaire et le pompier en version civile, pour arrêter le moteur il faut ramener l' accélérateur à main à zéro et puis avec le talon actionner le petit bouton au plancher
(Ralentisseur sur frein moteur).

Une fois j' ai eu une fuite d'air importante et soudaine et il n'y a plus eu d' air et alors il n' était plus possible d' arrêter le moteur.
Solution dans ce cas débrayer et le mettre en 8em. et embrayer pour caler le moteur. Ou mieux se coucher en dessous du camion pour actionner à la main un levier sur la pompe d 'injection.
Levier peu visible (que j' ai peint en jaune depuis) et avec le bruit infernal du moteur et les poulies et courroies qui tournent, faire gaffes aux doigts. On perd facilement les pédales la première fois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil 11

avatar

Modéle de votre(vos) mogs : 1550
2150
1400
300
Localisation : 11700 PEPIEUX
Pays : france
Nombre de messages : 1771
Age : 58
Emploi/loisirs : Vigneron
Prénom : philippe
Date d'inscription : 17/02/2009

MessageSujet: Re: Probléme arret moteur !!   Ven 12 Déc 2014, 08:24

Regarde si le levier en forme de fer à cheval qui passe sous la pompe à injection se déplace bien . Son grippage peut empêcher la mise
en route ou l arrêt du moteur . Regarde aussi si tu as de l air qui arrive au piston d arrêt moteur car ça peut être un tauyau percé ou bouché
Sinon c est le contacteur à clé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probléme arret moteur !!   

Revenir en haut Aller en bas
 
Probléme arret moteur !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Arret moteur
» Arret moteur
» mise en place d'un bouton arret moteur
» [ FIAT doblo 1.9jtd an 2002 ] arret moteur en roulant (résolu)
» Probléme arret moteur !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 1250, 1300 et + :: forum et mécanique-
Sauter vers: