unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 probléme de passage de vitesses :(

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nuts44



Modéle de votre(vos) mogs : 1350
Localisation : Namur
Pays : belgique
Nombre de messages : 4
Date d'inscription : 02/12/2014

MessageSujet: probléme de passage de vitesses :(   Mar 02 Déc 2014, 14:31

Bonjour à tous. J’ai un petit problème avec un unimog U 1350 L, avec treuillé avant.

Mon problème : quand je veux me déplacer avec le camion vitesse enclenché et sélecteur avant ou arrière également, le véhicule ne bouge pas.

Je peux passer l’ensemble des vitesses et sélecteur avant/ arrière sans appuyer sur l’embrayage rien ne se passe !

Travaille déjà à effectuer, réglage de la pédale d’embrayage et purge du maître-cylindre d’embrayage.

J’ai pensé au disque d’embrayage foutu mais il devrait y avoir une réaction lors du passage de vitesse et même quand je ne débraye pas sa devrait craquer ? la rien.

Merci de me donner votre avis la je suis perdu. Crying or Very sad

Amitié fab
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Denis
Admin
avatar

Modéle de votre(vos) mogs : 411, 406, proto 416, 2010, 2150 camping car, UK 52, Boehringer 70200
Localisation : Aube et Seine et Marne
Pays : france
Nombre de messages : 9964
Emploi/loisirs : retraité, mécanique et plaquettes de chauffage
Prénom : denis
Année : 1952, 1963, 1968, 1978, 1996
Date d'inscription : 03/01/2009

MessageSujet: Re: probléme de passage de vitesses :(   Mar 02 Déc 2014, 16:36

depuis quand c'est arrivé ?
il s'est bien passé quelque chose ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: probléme de passage de vitesses :(   Mar 02 Déc 2014, 17:05

verifie la commande du reducteur de vitesse sur le coté de la boite la soudure sur l axe peut cassée
Revenir en haut Aller en bas
nuts44



Modéle de votre(vos) mogs : 1350
Localisation : Namur
Pays : belgique
Nombre de messages : 4
Date d'inscription : 02/12/2014

MessageSujet: Re: probléme de passage de vitesses :(   Jeu 11 Déc 2014, 08:37

Bonjour merci a vous Wink le probléme vien du selecteur AV/AR il reste au neutre ses dans la boite Sad

Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2269
Age : 43
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: probléme de passage de vitesses :(   Jeu 11 Déc 2014, 10:26

OK ,la je peut pas t'aider (mais peut être notre Roger ??? ) kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probléme de passage de vitesses :(   

Revenir en haut Aller en bas
 
probléme de passage de vitesses :(
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» passage de vitesses difficile (need help)
» passage des vitesses difficile
» Passage des vitesses 320 S
» claquement au passage des vitesses sur scarver
» Passage des vitesses.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 1250, 1300 et + :: forum et mécanique-
Sauter vers: