unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Ça y est j'ai mon 404......

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
G-rom

avatar

Modéle de votre(vos) mogs : 404.114 de 1961 Torpédo / 404.114 de 1965 Tolé
Localisation : Trégourez (29)
Pays : france
Nombre de messages : 545
Age : 44
Emploi/loisirs : Conducteur PL-Manutentionnaire / Collecte déchets industiels
Prénom : Jérôme
Année : 1961 / 1965
Date d'inscription : 09/11/2011

MessageSujet: Re: Ça y est j'ai mon 404......   Dim 10 Sep 2017, 18:53

Je n'ai pas eu encore l'occasion de rouler avec Crying or Very sad si ce n'est quelques hectometres dans mon impasse.........un coup en marche av et un coup en marche ar Laughing
Et pour le petit robinet de sélection du réservoir, le mien est supprimer (un seul gros reservoir)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://g-romtechnic.blogspot.com/
G-rom

avatar

Modéle de votre(vos) mogs : 404.114 de 1961 Torpédo / 404.114 de 1965 Tolé
Localisation : Trégourez (29)
Pays : france
Nombre de messages : 545
Age : 44
Emploi/loisirs : Conducteur PL-Manutentionnaire / Collecte déchets industiels
Prénom : Jérôme
Année : 1961 / 1965
Date d'inscription : 09/11/2011

MessageSujet: Re: Ça y est j'ai mon 404......   Sam 07 Oct 2017, 13:50

Enfin il roule..... cheers

Pas terrible la vidéo, faite a l'arrache avant qu'il ne cale


Bon ok......Y a pas de pot d'échappement.....Le réglage moteur n'est pas top.....Il manque de puissance......et en deux roues motrice patine a la moindre pente du champ.... et toujours pas de charge de la battrerie  scratch

je vais continuer à      
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://g-romtechnic.blogspot.com/
G-rom

avatar

Modéle de votre(vos) mogs : 404.114 de 1961 Torpédo / 404.114 de 1965 Tolé
Localisation : Trégourez (29)
Pays : france
Nombre de messages : 545
Age : 44
Emploi/loisirs : Conducteur PL-Manutentionnaire / Collecte déchets industiels
Prénom : Jérôme
Année : 1961 / 1965
Date d'inscription : 09/11/2011

MessageSujet: Re: Ça y est j'ai mon 404......   Sam 14 Oct 2017, 21:51

Bon ben voilà.... changement des courroies, des bougies....et hop il part tout seul......

Pas top encore le calage mais bon on y arrive....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://g-romtechnic.blogspot.com/
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2633
Age : 44
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: Ça y est j'ai mon 404......   Sam 14 Oct 2017, 21:54

hééeee héee comme un grand tout seul lol! lol! kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G-rom

avatar

Modéle de votre(vos) mogs : 404.114 de 1961 Torpédo / 404.114 de 1965 Tolé
Localisation : Trégourez (29)
Pays : france
Nombre de messages : 545
Age : 44
Emploi/loisirs : Conducteur PL-Manutentionnaire / Collecte déchets industiels
Prénom : Jérôme
Année : 1961 / 1965
Date d'inscription : 09/11/2011

MessageSujet: Re: Ça y est j'ai mon 404......   Lun 16 Oct 2017, 17:59

kiki a écrit:
comme un grand tout seul

C'est bien la seul chose qui fait tout seul... tongue
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://g-romtechnic.blogspot.com/
Contenu sponsorisé




MessageSujet: Re: Ça y est j'ai mon 404......   

Revenir en haut Aller en bas
 
Ça y est j'ai mon 404......
Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: PRESENTATION :: présentez votre unimog-
Sauter vers: