unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 question sur om636

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
luigibenz



Modéle de votre(vos) mogs : aucun
Localisation : 33
Pays : france
Nombre de messages : 12
Date d'inscription : 05/05/2014

MessageSujet: question sur om636   Lun 05 Mai 2014, 23:59

bonsoir tous le monde comme dit dans ma présentation je suis passionné mercedes et restaure des anciennes étoiles, donc je suis actuellement sur une resto total du 170s de 1953 voici un lien sur la resto http://www.forum-auto.com/automobiles-mythiques-exception/section5/sujet381775.htm

donc arrivant  à la fin, je vais pas tarder a entamé la resto d'un mercedes 170da annimé par un om 636 que vous connaissé si bien! , j'ai fait le tous du web et il y a pas a dire, vous etes les rois du 636!! donc j'ai des connaissance en mecanique mais je souhaite savoir les petites astuce et divers chose particuliére a connaitre sur le 636

donc mon 636 n'avait pas tourné depuis 40ans! il n'était pas grippé, juste légérement sur le bout de course d'un piston (le moteur faisait 1 tours et demi avant de bloqué, donc aprés un peut de gazoil dans les cylindres, et deux heures plus tard c'était dégipper, ensuite nettoyage des culbuteurs, vérif qu'aucune soupapes n'était grippées, vidange huile moteur (autant d'eau que d'huile est sortie...) nettoyage filtre à huile, puis mettre de l'huile dans la petite ouverture de la PI, le moteur à retrouver sont souffle après 2 minutes!!! avec un peut de start pilote car les bougies sont hs (deux sont cassée dedans)

le moteur après un grosse fumée , tourne comme une horloge, il tourne rond, pas de claquement particulier, et aucune fumée à l'échappement, le moteur ne souffle pas les compression, après 2 min il a était éteint car pas mis en eau

depuis je l'ai remis en eau, j'ai installer un mano de pression d'huile, et je l'ai fait tourné environ deux heures

la pression à froid au ralentit est d'environ 3 bars et à chaud 1 bars

mais depuis que je l'ai mis en eau, il fume gris/blanc, avec odeur de gazoil imbrulé, j'ai vérifier la membrane de régualtion, quand on mais le doigt à la place du tuyau sa reste bien tenu, j'ai démonte la membrane qui est absolument comme neuve, j'ai soufflet le tuyau de dépression qui est relier à la pipe d'admission, mais c'est toujours pareil, pour le faire tourner j'ai augmenter le ralentit à environ 1000/1200 tr/min et parfois le moteur s'emballe enfin il ne monte pas haut en régime mais sa cafouille puis reprend sont régime avec toujours cette fumé épaisse

alors j'aimerais connaitre votre avis, pour ma j'ai bien l'impression que c'est à un passage d'eau qui empêche 1 cylindre d'allumé comme il faut, car avant de mettre en eau il tourné sans soucis

autre question:

je doit bientôt le sortir, ce moteur n'a pas beaucoup rouler, mais je vais le sortir pour nettoyer le bas moteur, puis deculasser et faire un rodage de soupapes, j'aimerais savoir si on peut réutilisé les memes boulons de culasse, y à t'il une cote de tolérance pour les boulons?

sinon ou en trouver des neufs?

ensuite j'ai acheter le JDC, mais j'aimerais temps que j'y suis changer les joints de queue de soupape, je me suis renseigné chez mercedes, c'est 5e pièces où puis-je en trouver en ''adaptable''?

idem pour les rondelles part feux des injecteurs, connaissez vous une correspondance, un moteur plus récent qui aurais les mêmes genre un om 601/602/603

part la suite j'aurais quelques questions sur l'adaptation de bougies crayons et d'un boitier de préchauffage mais chaque chose en sont temps  Basketball



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1036
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: question sur om636   Mar 06 Mai 2014, 09:14


Bonjour,

Régime moteur : En bout de la crémaillère ( de la pompe d'injection) coté radiateur, se trouve un bouchon vissé.
quand on l'enlève on atteint l’extrémité de la cremaillière. Il faut alors vérifier , en vissant dans la cremaillière un boulon de 6 ( de mémoire ), que la cremaillière peut être actionnée sur toute sa course sans présenter de points durs . C'est ce qui détermine le régime maxi .
Il arrive en effet que des gommes ou de l'oxydation bloquent plus ou moins cette course.

Révision du bas moteur : contrôler le jeu latéral et au besoin remplacer les cales de latéral.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
luigibenz



Modéle de votre(vos) mogs : aucun
Localisation : 33
Pays : france
Nombre de messages : 12
Date d'inscription : 05/05/2014

MessageSujet: Re: question sur om636   Mar 06 Mai 2014, 10:28

bonjour et merci pour la réponce, je me suis mal exprimé, quand je dit s'emballe c'est pas vraiment emballer c'est plutot que par moment quand le moteur est a un régime stabilisé d'environ 1000/1200 tr/min il ce met a cafouiller puis reprend le regime normal

sinon à l'accélération il prend les tours normalement Wink

pour le jeux latéral, ou peut ont acheter les cales? il faut les ajustée au moteur si j'ai bien compris? donc passage obligé chez un rectifieur?

comment doit-on vérifier ce jeux latéral? on doit ce servir de quelle partie en point de référence?

a bientot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tito

avatar

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2527
Age : 50
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

MessageSujet: Re: question sur om636   Mar 06 Mai 2014, 11:58

je suis une bille en mécanique,impossible de répondre pour moi.
Par contre la modification bougie crayon je l'ai faite,rien de plus facile,il faut juste recuperer le petit boitier(contacteur )sur une voiture diesel à la casse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 3992
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: question sur om636   Mar 06 Mai 2014, 12:54

Bonjour

belle base de resto affraid ! il reste un peu de métal quand même ??? il n'y a pas qu'ici qu'on trouve de grands malades  Razz 

Pour ton irrégularité , tu ne peux pas comparer 2mins de fonctionnement à sec et 2h en eau!

tes injecteurs peuvent gripper à l'age qu'ils ont ? un nettoyage/ réglage sera nécessaire !

Au début , je remontai les mêmes vis , au bout de plusieurs démontages , j'ai changé par des 12.9 http://www.bricovis.fr/2014/pageTH.php#ChoixProduit!

comme c'est un serrage au couple puis un resserage après fonctionnement et non un serrage "angulaire " ces vis ne doivent pas être impérativement changées !

Coté cales de réglage en latéral du vilo!!  scratch sprinter tu les trouves où ?? j'en ai vainement cherché , je n'ai rien trouvé !

j'ai eu beau chercher le coussinet qui règle ce jeu en cote réparation, pas moyen , ou pas moyen de faire comprendre à mogparts ce que je voulais , il me proposait des cotes inférieures !

Luigi, as tu la doc moteur pour les réglages et cotes de contrôle ?

regarde dans la partie "doc", j'ai mis des liens !
à+

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1036
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: question sur om636   Mar 06 Mai 2014, 18:01

Le jeu latéral est la mesure du déplacement du vilebrequin quand on le pousse à fond vers l'arrière et ensuite vers l'avant ( ou l'inverse). On le mesure avec un comparateur placé sur le bloc et la touche - où on peut - volant moteur, flasque arrière, poulie avant etc,

Le jeu latéral est déterminé par l'épaisseur des flancs des demis coussinets du palier central du vilebrequin. Il existe ( ou existait !!!) une référence particulière de demis coussinets de palier central en cote de tourillon d'origine ( 55.00) et Largeur augmentée d'1mm.
J'imagine qu'il fallait ensuite adapter la correction en fonction du jeu rencontré, ce qui n'est pas si compliqué. Un marbre d'établi et du 800 baigné d'huile doit faire le job.
A toutes fins utiles, ce demi coussinet de vilebrequin ( palier limiteur de jeu) dia int. normal largeur 1mm de surdimension porte la référence 181 033 19 07.

Je ne prétends pas qu'il est toujours dispo chez Mercedes. Mais sait on jamais.

Il se trouve que j'ai eu une 170 DS et une 170 SD- je me souviens nettement que la course de la pédale d'embrayage, sur les deux autos, était anormale et due à un jeu latéral excessif du vilebrequin. Il est vrai qu'elles avaient l'une et l'autre des kilométrages très élevés.

Si ce moteur n'a pas de jeu latéral anormal , tant mieux . Mais s'il en a , il ne me parait pas impossible de recharger avec de l'antifriction ( régule etc) les flancs du palier central , histoire que le vilebrequin reste bien à sa place et que la pédale d'embrayage ait toujours la même course et ne se dérobe pas lorsqu'on appuie dessus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Vercomog

avatar

Modéle de votre(vos) mogs : 406 agricole
Localisation : Vercors
Pays : france
Nombre de messages : 1310
Age : 44
Emploi/loisirs : ouvrier forestier
Année : 1972
Date d'inscription : 20/10/2011

MessageSujet: Re: question sur om636   Mar 06 Mai 2014, 19:38

Je ne sais pas si ça pourra te servir mais voici la référence des joints (rondelles) d'injecteurs sur mon OM602:
 Arrow  A601 017 00 60
 Arrow  1,88 Euro HT en 2013
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
luigibenz



Modéle de votre(vos) mogs : aucun
Localisation : 33
Pays : france
Nombre de messages : 12
Date d'inscription : 05/05/2014

MessageSujet: Re: question sur om636   Mer 07 Mai 2014, 00:32

merci a tous pour l'interet que vous portez à mon sujet Smile

alors pour ce qui est du vilebrequin, quel est la tolérance de déplacement?

sprinder simple curiosité elle avait combien de kilometre tes 170?

du jeux au point de le recentire à la pédal mais c'est enorme comme jeux!!

chez qui pouvons nous trouver ses cales?

sinon que pensez vous de mon probléme de fumée blanche/grise ?

merci pour les ref des rondelles Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tito

avatar

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2527
Age : 50
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

MessageSujet: Re: question sur om636   Mer 07 Mai 2014, 10:53

la fumée de toute les couleurs,j'ai eu ça,dans mon cas c’était je JDC cassé entre 2 cylindres, c’était du à un mauvais remontage de JdC,certainement pas resserré à chaud......m’étonnerais que se soit pareil pour toi,mais tu vas pas tarder à savoir,tu vas certainement pas tarder a déculasser  Wink 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
luigibenz



Modéle de votre(vos) mogs : aucun
Localisation : 33
Pays : france
Nombre de messages : 12
Date d'inscription : 05/05/2014

MessageSujet: Re: question sur om636   Mer 07 Mai 2014, 12:25

oui je vais déculasser quand je vais attaquer, pour le JDC le probleme est apparue aprés un certain moteur que le moteur tourné en eau, aprés 40 ans d'arret quand le moteur est monté à une température "normal'' le jdc à peut etre lacher... en tous cas ça sent le gazoil imprulé comme un moteur qui démarre sans préchauffé  scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredjim



Modéle de votre(vos) mogs : 404 de la bundeswehr
421 en pulzze
Localisation : 66
Pays : france
Nombre de messages : 56
Date d'inscription : 03/05/2014

MessageSujet: Re: question sur om636   Mer 07 Mai 2014, 14:19

que le jeu du vilo se ressente au niveau de l'embrayage ca me parait gros comme jeu, mais apres je sais que les reglages d'embrayage sur les modelles apres ( w110 qui sont sans cable mais hydrolique, je sais pas comment c'est sur les 170) mais sur les w110 faut le reréglé régulirement l'embrayage ( tu regle la distance entre recepteur et fourchette d'embrayage), quand on le fait pour la premiere fois c'est pas évident, et mal réglé ca se sent tout desuite sur la pédale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1036
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: question sur om636   Mer 07 Mai 2014, 15:04

Jeu latéral du vilebrequin mm 0,08-0,14

Si on prend pour hypothèse que la course de la pédale d'embrayage est de 10 cm efficaces pour un débrayage complet .
au niveau de la butée , le débrayage complet est obtenu par un déplacement qu'on peut évaluer à 1/2cm . Soit un rapport de 1 à 20 .
Si le jeu latéral prescrit est doublé soit 0.15 dans chaque sens on a 0.30mm , ce qui donne une "incertitude " de 6cm au niveau de la pédale avant d'attaquer la course efficace.
A l'époque ça m'avait paru un peu désagréable .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
luigibenz



Modéle de votre(vos) mogs : aucun
Localisation : 33
Pays : france
Nombre de messages : 12
Date d'inscription : 05/05/2014

MessageSujet: Re: question sur om636   Mer 07 Mai 2014, 23:35

elles avaient combien de bornes tes 170?

sinon d'autre avis pour mon probleme de fumée?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sprinder83

avatar

Modéle de votre(vos) mogs : 421.123 / 421.124
Localisation : Toulon 83 / Augerolles 63
Pays : france
Nombre de messages : 1036
Age : 67
Emploi/loisirs : retraité
Prénom : Henri
Année : 1966 / 1972
Date d'inscription : 10/01/2009

MessageSujet: Re: question sur om636   Jeu 08 Mai 2014, 08:37

Celle avec laquelle j'ai le plus roulé, la 170 SD , était de 1951, je l'ai eu en 1971. Le précédent propriétaire , un mécano PL old school ,prétendait que le moteur avait 800000 km et en était à son quatrième réalésage et quatrième jeu de pistons . Soit 200 000 par jeu. Si on calcule, elle aurait parcouru en moyenne 40000 km par an .Çà me parait un peu beaucoup.
Mais l'usure très avancée des bagues filetées du train avant , malgré le système de lubrification, me donne à penser qu'elle avait surement plus de 500000 . Et tous cas, elle démarrait un quart de tour , même par moins 10 degrés, et avait sur la route , à peu près , les performances d'une bonne 2 cv, pour 7 litres au cent.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
luigibenz



Modéle de votre(vos) mogs : aucun
Localisation : 33
Pays : france
Nombre de messages : 12
Date d'inscription : 05/05/2014

MessageSujet: Re: question sur om636   Jeu 08 Mai 2014, 21:48

ok ok aprés 200 000 par jeux de pistons, me semble peut par rapport à ce type de moteur quand même!

sinon pour mon soucis de cafouillage et fumé à l'échappement, si j'ouvre un injecteurs je devrais pouvoir isoler sur le ou les cylindres qui deconne?

ensuite si un injecteur était gripper ouvert ce qui expliquerais le gazoil imbrulé, elle cognerait assez fort non? car la c'est bruyant mais rien d'anormal pour un 636 il reste meme plutot sobre niveau sonorité pour ce type de moteur

sinon le moteur ne souffle pas du tous les compression et ne fume pas bleue, je ne pense donc pas a la segmentation

qu'en pensez vous?

oui je sais je pose beaucoup de question je me pose toujours plein de questions quand je suis en phase d'attendre d'attaquer un chantier lol, quand j'ai commencer aprés ça va mais juste avant j'aime avoir dans ma tete toutes les réponces à mes question et tous ce qui peut etre possible de maniére à démarrer avec les idées claires   
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fredjim



Modéle de votre(vos) mogs : 404 de la bundeswehr
421 en pulzze
Localisation : 66
Pays : france
Nombre de messages : 56
Date d'inscription : 03/05/2014

MessageSujet: Re: question sur om636   Jeu 08 Mai 2014, 22:30

un moteur qui n'a pas tourné depui aussi longtemps, il peut y avoir les injecteurs grippé , un JDC, mais vue qu apparament tu va déculassé.

et meme un peu les deux, apres si ca sent genre gazoil imbrullé, et a un régime constant, ca peut etre les ressort de soupapes ou les guides gommé
( pour ce qui ne me croient pas , jai une volvo 240 moteur VW certes, mais entre 1200 et 1400 tours, a froid elle cafouillait, une fois les ressort de soupapes changé plus de soucis il avait 420 000km)

mais bon ce moteur qui est culbuté par embas, je doute que ce soit ca.

apres il peut toujours y avoir des impuretés dans la pompe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kiki

avatar

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2146
Age : 42
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

MessageSujet: Re: question sur om636   Jeu 08 Mai 2014, 23:19

Bonjour , je pense qu'au début quant tu la démarré le joint avait une amorçe (qui ne l'empechais pas de tourné correctement ),tu la mis en eau (circuit étanche sous pression avec thermostat et l'eau qui était a la bonne temp 80,90 °C ,ou circuit ouvert sans thermostat et volume d'eau sans qu'elle monte en temp ??? ) et la n'importe de quelle maniere de la mise en eau ,le joint de culasse a cassé (le joint de culasse est une pieces d'usure qui peut cassé après un certain temps ou kilométrages ,mais vu son age faut pas lui en vouloir  lol! ) ,quand tu éteint et redémarre le moteur ,il ce passe quoi (démarre bien ,mets longtemps a démarré ??? faut que tu reste accel. pour qu'il démarre ), oui si tu dévisse le tuyaux a chaque injecteur un après l'autre tu trouve le bon (mais je pense que tu ouvre les deux du millieu et tu a les bon    ) et bonne resto     kiki
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
luigibenz



Modéle de votre(vos) mogs : aucun
Localisation : 33
Pays : france
Nombre de messages : 12
Date d'inscription : 05/05/2014

MessageSujet: Re: question sur om636   Ven 09 Mai 2014, 09:49

merci pour les réponce, oui je vais déculasser donc quoi qu'il arrive j'en verrais un peut plus, pour ce qui est des injecteurs, peut -on les ouvrir, sans avoir de risque particulier pour les nettoyer et dégripper ? si oui quelles sont les précautions à prendre?

pour ce qui est de la mise en eau, je l'ai mis en circuit ouvert sans thermostat, le moteur était meme aprés 2h à tourné, pas trés chaud (je pense environ 60/70°

quand le moteur est chaud, si je l' éteint et le rallume il démarre correctement en l'accélérant un peut sinon à part quand il y les cafouillage, le ralentit est plutot stable, et le moteur tourne pas trop mal rond, c'est pas la perfection mais il tourne quand meme sur les 4 cylindres

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred

avatar

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 3992
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

MessageSujet: Re: question sur om636   Ven 09 Mai 2014, 14:55

Bonjour

pour etre prudent un moteur qui n'a pas tourné de 40 ans ! il faut tout ouvrir sans même le démarrer ! surtout le faire tourner 2h!

les dépots de vieille huile peuvent avoir bouché des capillaires ! sans compter les dépots de fond de carter peuvent se soulever et aller se balader dans le circuit et aller te rayer des coussinets !

Comme on t'a déjà dit 2 fois ! les injecteurs ont de fortes chances d'etre encrassés , voire grippés !

ça se démonte bien mais nécessite un tarage au remontage ! vu le prix et le soin que tu mets à tes reconstructions , 4 neufs ne seront pas un luxe !

une révision de Pi aussi serait bien!

les segments aussi peuvent s’être collés dans leur gorge!

Pour les pièces entre mogparts , westfield ,............et bien d'autres tu devrais presque tout trouver

à+

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
luigibenz



Modéle de votre(vos) mogs : aucun
Localisation : 33
Pays : france
Nombre de messages : 12
Date d'inscription : 05/05/2014

MessageSujet: Re: question sur om636   Ven 09 Mai 2014, 23:16

avant d" étre redémarrer le moteur a subit quand un nettoyage et certain controle Wink pour les injecteurs j'ai bien compris c'est pour cette raison que j'ai demander s'il est possible de les ouvrir, pour les segments des segments coller le moteur remonterai les compression non?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: question sur om636   

Revenir en haut Aller en bas
 
question sur om636
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question sur om636
» Question ampoules de phares
» Question sur pot akrapovic
» question permis E
» question pour le black

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: