unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 Panne d'alimentation : vases communicants !!!

Aller en bas 
AuteurMessage
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeSam 15 Fév 2014, 11:53

Bonjour à tous,
suite à un encrassement +++ du pré-filtre (couche épaisse obstruant la trame métallique du pré-filtre) une nouvelle fois mon 421 tombe en panne d'alimentation. J'ai changé le pré-filtre.
Mais impossible de réamorcer et je ne comprends pas le pb du filtre à gaz oïl :
- quand j'actionne la pompe manuelle sur le coté, les niveaux montent dans les deux bols puis redescendent. Je n'ai pas de fuites donc je pense que c'est mes clapets qui posent problème. Mais je les avais changés il y a peu de temps. Alors ?
- en démontant mes banjos de branchements tuyaux, je m'aperçois qu'ils présentent des orifices différents.
Quelqu'un peut-il me confirmer qu'ils sont à la bonne place
Panne d'alimentation : vases communicants !!! Banjos10
Panne d'alimentation : vases communicants !!! Filtre10
Merci pour l'aide que vous pourrez m'apporter
Revenir en haut Aller en bas
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2581
Age : 53
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeSam 15 Fév 2014, 12:08

sur mon 406 les trous n’étaient pas du même diamètre non plus ,mais aucun n'avait la dimension de ton num 1  Shocked 
ça fait petit quand même!....j'ai mis les + gros sur l'alimentation,et les + petits sur le retour....tu me diras,c'est peut etre pas la bonne solution,j’attends du coup comme toi l'avis d'un spécialiste....
Avais tu nettoyé ton réservoir la 1ere fois ?Car c'est bizarre que le prefiltre se bouche de nouveau si vite ?  scratch 
Quoi qu'il en soit,si c’était bouché,des petites impuretés sont certainement passées quand même,et empêchent sans doute ta valve anti retour de se fermer correctement..Ils en pensent quoi les pros?  scratch   Laughing 
Revenir en haut Aller en bas
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeSam 15 Fév 2014, 14:54

Je les ai placés comme je les ai démontés.
Mais comme toi j'aurais mis le banjo 1 sur la sortie 2, c'est à dire sur le retour vers le réservoir.
Et de toutes manières je vais démonter les clapets pour examen.
Je pensais mon réservoir propre, mais à l'évidence je me trompe.
Merci pour ton aide
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2792
Age : 45
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeSam 15 Fév 2014, 14:56

Salut zetor la logique veut que tu passe du plus gros au plus petit trou et ce afin d'avoir le maximum de pression dans le circuit de gazoil donc moi perso je mettrait le plus gros trou ( vis 3 ) a l'entrée du filtre a gauche  ,pour la moyenne ( vis 2 ) sortie filtre a droite, et le petit trou de la vis ( 1 ) tu la mets au retour ,c'est a dire au dessus du porte filtre comme ca tu aurras dans chaque partie du circuit  plus de pression que la partie avant du circuit (porte filtre plus que l'arrivé ,pompe a injection plus que le porte filtre ) vu que tu reduit a chaque fois la sortie de chaque éléments , pour ta pression qui part ça peu être en partie a cause de ça car tu peut pas monté en pression avec le gazoil mais avec l'air  (si ça va pas mieux avec l'ordre on regarde plus loin  Panne d'alimentation : vases communicants !!! 471637 ) kiki
Revenir en haut Aller en bas
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeSam 15 Fév 2014, 17:10

Merci à vous deux.

Deux infos : il tourne et j'ai fait une c .../...nnerie

- j'ai eu la même démarche que Kiki : le 3 (gros) en entrée de filtre, le 2 (moyen) en sortie de filtre vers injecteur et le 1 (petit) en retour réservoir. J'ai vérifié les clapets qui m'avaient l'air correct. Nettoyage et remise en place. Purge complète jusqu'à la vis de pompe d'injection. Et après pas mal de ratés (il faut une bonne batterie !) il a démarré.

- ma c .../...nnerie. Voulant éviter toute prise d'air, j'ai recuit tous mes joints cuivre. Pas de problème. Mais en remontant le tuyau qui va vers les injecteurs, en serrant un peu fort, j'ai senti le filetage qui foirait. J'ai arrêté tout de suite mais le mal est fait. Le problème est que j'utilise un cliquet Facom à longue tige. TB pour desserrer mais dangereux pour serrer.
Panne d'alimentation : vases communicants !!! Pb_fil10

Pensez-vous que je doive changer la pièce et avez-vous les références.
En tous cas encore merci à vous deux d'avoir pris la peine de me répondre. Et vous aviez raison. Donc, soit le montage était faux lorsque j'ai acheté le Mog, soit j'ai mal remonté lors de ma première panne.
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2792
Age : 45
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeSam 15 Fév 2014, 18:08

cheers  alors pour le filetage foirée = change la piece (logiquement il y en a juste une des deux ), MAIS une chose quand tu démonte fait bien attention aux petite limailles du filetage qui tombe dans le circuit , et effectivement serrage tranquille ,voila bon w-end kiki
Revenir en haut Aller en bas
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeSam 15 Fév 2014, 18:49

compris;
Heureusement je serais toujours protégé par les filtres qui sont après.
Si quelqu'un a les réf Mercedes, je suis preneur. Car ici, sans référence, ils ne trouvent pas. J'ai eu le tour avec le set des deux clapets.
Bon week-end
Revenir en haut Aller en bas
kiki

kiki

Modéle de votre(vos) mogs : 406 BT
Localisation : Alsace ,Bas-rhin
Pays : france
Nombre de messages : 2792
Age : 45
Emploi/loisirs : chauffeur spl
Prénom : Serge
Année : juillet 74

Date d'inscription : 30/07/2010

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeSam 15 Fév 2014, 19:16

désolé la je peu pas t'aider  Panne d'alimentation : vases communicants !!! 471637  kiki
Revenir en haut Aller en bas
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeDim 16 Fév 2014, 10:27

ne t'inquiète pas, ton souci de m'aider est vraiment sympa.
Au pire, j'irai avec le schéma chez Mercedes.
Revenir en haut Aller en bas
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2581
Age : 53
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeDim 16 Fév 2014, 10:56

normalement c'est moi le champion du pétage de filetage,allez encore un petit coup et.... Panne d'alimentation : vases communicants !!! 616391 
Super le truc de recuire le joint cuivre,je vais tacher de garder ça en mémoire,le cuivre redeviens un peu plus mou après et s'écrase mieux au serrage,permettant ainsi une bonne étanchéité,c'est ça ?
Revenir en haut Aller en bas
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeDim 16 Fév 2014, 11:31

oui, un petit coup dans la flamme jusqu'au rouge cerise, et surtout pas le plonger dans la flotte ou l'huile. Il doit rester tendre.
J'ai compris la leçon du filetage foiré. Grande clé pour desserrer, petite pour serrer
Revenir en haut Aller en bas
fred

fred

Modéle de votre(vos) mogs : 411
Localisation : 09
Nombre de messages : 5104
Prénom : fred
Année : 61
Date d'inscription : 08/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeDim 16 Fév 2014, 19:13

Bonjour

pour ta pièce de pompe bosch , pas besoin d'aller chez mercedes , les bons revendeurs de pièces auto vont te trouver ça , ou encore mieux , sur une plateforme bosch !

ou ici :http://www.autodiesel13.com/

à+
Revenir en haut Aller en bas
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeDim 16 Fév 2014, 19:36

merci Fred pour ce coup de main.
Je regarde ça mais je me méfie des commandes Internet du fait des mesures exactes des pièces. Compatibilité ?
Revenir en haut Aller en bas
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeLun 17 Fév 2014, 19:06

J'ai téléphoné à autodiesel13.com, puis envoyé par mail photos et piècess recherchées. Mais pas de retour.
La pompe Bosch est référencée FP / K22 M3/8
Et je recherche les deux pièces, la vis creuse et son siège qui se place au dessus du clapet d'admission de gasoil.
Si quelqu'un avait les références Mercedes ?
Revenir en haut Aller en bas
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2581
Age : 53
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeLun 17 Fév 2014, 23:18

c'est du standard tout ça,demain je peu regarder si il y a un insert a récupérer sur mon ancienne pompe.Pour la vis creuse,un vendeur de matos agricole bien achalander ferra l'affaire Zetor,tu dois bien avoir ça dans ton coin!
Si on trouve pas d'insert,tu es bon pour une nouvelle pompe(une centaine d'€)  Embarassed 
Revenir en haut Aller en bas
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeMar 18 Fév 2014, 08:48

ta proposition est sympa, mais ne pioche pas dans ton stock. Tu risquerais d'en avoir besoin un jour. Et honnêtement mon camion tourne. Mieux qu'avant depuis que j'ai nettoyé le préfiltre et remis de l'ordre dans les banjos comme on l'avait évoqué.
Avec mon pseudo (Zetor) oui je devrais trouver dans l'agricole. Mais, avec les références, j'aurai voulu d'abord acheter plutôt que démonter. Lorsque j'ai serré, j'ai senti que ca foirait. Mais ça tient. Je ne veux pas prendre le risque de démonter sans avoir les bonnes pièces sous la main.
Revenir en haut Aller en bas
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2581
Age : 53
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeMar 18 Fév 2014, 17:49

comme tu veux Zetor,tu sais ou demander si ça tient pas  Laughing 
Revenir en haut Aller en bas
zetor330



Modéle de votre(vos) mogs : 421.141
Localisation : 83630
Pays : france
Nombre de messages : 235
Prénom : Philippe
Année : 1977
Date d'inscription : 29/01/2009

Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitimeMer 19 Fév 2014, 19:20

Panne d'alimentation : vases communicants !!! 63835
Revenir en haut Aller en bas
Contenu sponsorisé




Panne d'alimentation : vases communicants !!! Empty
MessageSujet: Re: Panne d'alimentation : vases communicants !!!   Panne d'alimentation : vases communicants !!! Icon_minitime

Revenir en haut Aller en bas
 
Panne d'alimentation : vases communicants !!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Boeing 737-3Y0(F) Safair ZS-SMJ le 06.01.12

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: