unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 4X4 sur U1300L

Aller en bas 
AuteurMessage
samoffroad

avatar

Modéle de votre(vos) mogs : Unimog U1300L
Localisation : Nalinnes
Pays : belgique
Nombre de messages : 28
Age : 32
Emploi/loisirs : terrassement
Prénom : Cédric
Année : 1980
Date d'inscription : 22/11/2012

MessageSujet: 4X4 sur U1300L   Sam 8 Fév - 23:31

Salut a tous.
Aujourd'hui en travaillant avec mon camion j'ai remarquer que mon témoin d'engagement du 4X4 ne fonctionnait plus , celui des blocage de pont lui fonctionne .
J'ai testé le témoin le câblage et le contacteur , tout est nickel .
Il semble que ce soit au niveau de la commande dans la boite qu' il y ait un pépin ...
Lorsque j'enclenche le bouton la pression se met et j’entends un claquement qui présage un bon engagement .

Si quelqu'un à déjà eut le souci  Question 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
4X4 sur U1300L
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Faiblesses U1300L
» Monter des 14R20 sur un U1300L turbo
» Problème Roulement / Eclatement Pneu Arrière gauche U1300L
» Problèmes Pneus / Roulements sur U1300L
» U1300l... Quel permis en belgique?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 1250, 1300 et + :: forum et mécanique-
Sauter vers: