unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Démarrage unimog 404

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Démarrage unimog 404   Dim 02 Fév 2014, 13:47

Bonjour à tous,

Ce matin j'ai voulu démarrer mon mog mais il a fallu se reprendre à plusieurs reprise avant qui tousse et qui finisse par "démarrer" difficilement (température : entre 4°C et 8°C). J'avais mis les batteries en charge toute la nuit.
Est-ce que c'est le carbu ? scratch  Est-ce que c'est la pompe a essence ou bien alors l'allumage/avance ? scratch  Que des questions sans réponses pour moi.

Quelqu'un pourrait-il m'aider ?  
 d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philimog

avatar

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1114
Age : 59
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

MessageSujet: Re: Démarrage unimog 404   Dim 02 Fév 2014, 13:55

Il n'avait pas tourné depuis longtemps?
Sur le mien , quand j'avais le 2.2l ca arrivais. C'était le circuit d'essence qui se désamorçais.
Du coup avant de le démarrer je pompais quelques coup avec le levier de la pompe a essence pour remplir le carbu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Dim 02 Fév 2014, 19:21

Il n'a pas tourné depuis dimanche dernier. Avant de le démarrer je pompe pour amorcé le circuit d'essence.
Cet après-midi j'en ai fais un tours, tous les faux plats en troisième impossible de les franchir, il cale obligé de mettre la deuxième voire la première ; le moteur n'avais aucune puissance et une consommation de fou ! En revenant, après une heure de marche il a à peu prés marché.
A mon avis c'est ou le carbu qui est pas bon ou l'allumage mal réglé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
waby

avatar

Modéle de votre(vos) mogs : 404 et 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 332
Age : 44
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

MessageSujet: Re: Démarrage unimog 404   Dim 02 Fév 2014, 20:03

Même problème avc le 404, suis certain que c'es l'humidité qui se met pzrtout et qui l'empêche de tourner convenablement!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Dim 02 Fév 2014, 21:11

Je me demande si cela ne viens pas aussi du type d'essence ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
waby

avatar

Modéle de votre(vos) mogs : 404 et 401.101
Localisation : Arlon
Pays : belgique
Nombre de messages : 332
Age : 44
Emploi/loisirs : independant
Prénom : Michaël
Année : 1974...treès bonne année!!!!
Date d'inscription : 08/12/2011

MessageSujet: Re: Démarrage unimog 404   Dim 02 Fév 2014, 22:33

Possible car il est vrai que le mien tourne mieux avec de l'additif!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Mar 04 Fév 2014, 21:30

Je pense que je vais changer le carbu.
Je vous tiens au courant.

  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Ven 07 Fév 2014, 20:08

Cet après-midi, j'ai démonté le carbu d'origine de mon mog, je le referai plutard si le carbu que je mets ne marche pas.

Le nouveau carbu, c'est un Weber 36 DCD7 (il n'est pas encore nettoyé) :





Les papillons des deux corps ne s'ouvrent pas en même temps

Les supports pour pouvoir fixer le carbu : pour l'entrée de l'air :


pour l'entrée de l'air :


Maintenant il va falloir nettoyer le carbu et le monter puis tester le momog.    
Comme on dit y'a plus qu'à !!

   
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Dim 09 Fév 2014, 20:40

Bonsoir à tous,

aujourd'hui j'ai monté mon nouveau carbu sur mon mog. Quelques photos ci-dessous :





Mais seulement après avoir démarré mon mog, fait chauffer il met 4/5 secondes avant de monter dans les tours quand je mets la pédale au plancher   ; au ralenti il tourne nickel, comme une horloge. J'ai nettoyé la pompe a essence et le petit filtre dans le réservoir mais quand je fait tourner le mog avec la durite d'arrivée d'essence dans un bidon, il n'y en a pas beaucoup qui arrive.

Est-ce que quelqu'un pourrait m'éclairer, me dire ou pourrait être le problème ?

   d'avance



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TJ.Planté

avatar

Modéle de votre(vos) mogs : 404, U1300 camping car et 1300L pompiers
Localisation : 6280 Loverval (Gerpinnes)
Pays : belgique
Nombre de messages : 1986
Age : 75
Emploi/loisirs : Retraité/4x4 en LR Defender et vidéo animalière (gros gibier)
Prénom : Jacques
Année : 1981 pour le camping car
1983 pour le pompier
le 404 est plus vieux mais je dois voir le certificat d'immatriculation, je ne sais pas par coeur.
Date d'inscription : 14/04/2009

MessageSujet: Re: Démarrage unimog 404   Dim 09 Fév 2014, 22:55

Sur les 404 il y a un petit filtre à essence sous le capot moteur extérieur. Il est logé dans un petit bocal métallique.
Je ne retrouve pas de photos.
Le tamis est très fin et est peut être colmaté.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Etienne

avatar

Modéle de votre(vos) mogs : 406 VL
Localisation : Nancy
Pays : france
Nombre de messages : 1282
Emploi/loisirs : Chef de projet / Mécanique - Sport
Prénom : Etienne
Année : 1969
Date d'inscription : 14/01/2009

MessageSujet: Re: Démarrage unimog 404   Lun 10 Fév 2014, 08:57

ça peut aussi venir du réglage de tes papillons sur le double-corps il faut que la dépression soit la même partout sinon ton mélange ne part dans les cylindres qu'une fois les pressions équilibrées.Pareil pour les vis de richesse.
Sur les pinz il y a 2 double-corps , un gros moment de solitude quand je les ai refais et qu'il y a fallu régler tout çà.
On y arrive mais il faut de la patience. D'ailleurs Je me demande si ce ne sont pas les même carbus que sur les 404, de mémoire des NDIX 36
Surtout qu' un moteur qui monte bien à vide ne le fera pas forcément en charge.
Il faut déjà partir avec les mêmes réglages partout puis y aller doucement.
A l' époque c'est avec un dépressiomètre que j' avais paufiné les réglages.
Parce qu'il y avait aussi les pompes de reprise qui venaient mettre leur grain de sable là dedans.
De ce côté là les membranes sont à vérifier.

Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 947
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Démarrage unimog 404   Lun 10 Fév 2014, 12:33

Justement le tuyau que l'on voit entre les deux écrous de fixation du carbu ne serait pas une prise de dépression?
Car si c'est le cas il faudrait commencer par la boucher si elle ne sert pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Lun 10 Fév 2014, 20:48

GTD, si tu parles de la dernière photo, le tube en laiton au dessus de la vis de richesse c'est l'avance à dépression qui doit aller à l'allumeur.

V

TJ.Planté tu parles du filtre montré avec la flèche rouge, je n'en ai pas d'autre sinon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 947
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Démarrage unimog 404   Lun 10 Fév 2014, 22:31

Oui c'est bien ça il te faut le boucher si tu n'as pas d'avance à dépression sur ton allumeur.
Et TJ planté a raison il y a un petit filtre rond (comme un tube d'aspirine en alu) tenu par une sorte d'épingle avec un écrou papillon pour le tenir sur sont support (il y a le même sur les Mercedes pontons mais en plus le support fait office de passage sur réserve depuis le tableau de bord).
Je crois qu'il est avant la pompe à essence et il y en a un aussi dans certaines pompes à essence.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 947
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Démarrage unimog 404   Lun 10 Fév 2014, 22:36

tu peux pour être sûr de ton alimentation mettre un réservoir indépendant (bidon réservoir de moto par exemple) amenant directement l'essence par gravité sur ton carbu et voir ce que cela donne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TJ.Planté

avatar

Modéle de votre(vos) mogs : 404, U1300 camping car et 1300L pompiers
Localisation : 6280 Loverval (Gerpinnes)
Pays : belgique
Nombre de messages : 1986
Age : 75
Emploi/loisirs : Retraité/4x4 en LR Defender et vidéo animalière (gros gibier)
Prénom : Jacques
Année : 1981 pour le camping car
1983 pour le pompier
le 404 est plus vieux mais je dois voir le certificat d'immatriculation, je ne sais pas par coeur.
Date d'inscription : 14/04/2009

MessageSujet: Re: Démarrage unimog 404   Mar 11 Fév 2014, 17:42

kikicoquille1 a écrit:
GTD, si tu parles de la dernière photo, le tube en laiton au dessus de la vis de richesse c'est l'avance à dépression qui doit aller à l'allumeur.

V

TJ.Planté tu parles du filtre montré avec la flèche rouge, je n'en ai pas d'autre sinon.

Le filtre d 'origine dont je te parlais à probablement été remplacé par le filtre que tu nous montre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Mer 12 Fév 2014, 18:37

Je regarderai s'il n'y a pas de filtre comme vous dites entre le réservoir et la pompe.

  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Dim 16 Fév 2014, 18:55

Quelques nouvelles pour le 404,

Aujourd'hui, j'ai mis une pompe à essence électrique dans un bidon en attendant le kit pour réparer ma pompe. Ensuite j'ai voulu démarrer mon mog, beaucoup de mal mais à la fin il finit par démarrer doucement. Il ne tourne pas bien, quand on accélère il ne fait rien. A un moment j'ai enlevé l'antiparasite du 6ème cylindre juste pour voir, rien ne se passe, étonnant ; puis j'enlève celui du 5ème toujours rien. affraid  affraid 
A l'arrêt je démonte la 6ème bougie, pas belle, comme si il n'y avait pas d'explosion dans le cylindre. Je démonte ensuite la 1ère bougie, elle, elle était normale.

A mon avis, mon mog ne tourne pas sur tout les cylindres ce qui fait penser à un problème d'allumage.

Qu'en pensez vous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
math/67

avatar

Modéle de votre(vos) mogs : 404 collection
Localisation : 67
Pays : france
Nombre de messages : 468
Age : 37
Emploi/loisirs : PEINTRE
Prénom : mathieu
Année : 1955
Date d'inscription : 30/12/2012

MessageSujet: Re: Démarrage unimog 404   Dim 16 Fév 2014, 19:45

salut,pour commencer je changerais le carbu   
mes un origine, celui que tu as il y a surement trop de reglage a faire et tu ne trouvera pas la puissance quil te faut
change tes 7 cables de bougies et la bobine il devrait bien redemarrer   
ouvre le delco et regarde tes vis platinés elles doivent etre propre
si tes cables sont trop vieux le courant ne passe plus comme il faut, jai u ce probleme avec le mien jai tout changer et plus de souci  Very Happy 
 Arrow tu es encore en bougie blinder ou pas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Dim 16 Fév 2014, 19:56

Bougies normales.

  pour tes conseils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TJ.Planté

avatar

Modéle de votre(vos) mogs : 404, U1300 camping car et 1300L pompiers
Localisation : 6280 Loverval (Gerpinnes)
Pays : belgique
Nombre de messages : 1986
Age : 75
Emploi/loisirs : Retraité/4x4 en LR Defender et vidéo animalière (gros gibier)
Prénom : Jacques
Année : 1981 pour le camping car
1983 pour le pompier
le 404 est plus vieux mais je dois voir le certificat d'immatriculation, je ne sais pas par coeur.
Date d'inscription : 14/04/2009

MessageSujet: Re: Démarrage unimog 404   Dim 16 Fév 2014, 22:49

Vu l'état de la bougie démontée je commencerais par lui mettre 6 nouvelles bougies.
Oui je sais les bougies blindées ne sont pas bon marché.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Mar 18 Fév 2014, 21:13

Quand je dis bougies normales, cela veut dire des bougies non blindées.
J'ai mis 7 câbles de bougies et bobine neuf puis j'ai essayé de démarrer le momog. Et il a bien démarré !  Au début quand j'accélère il ne réagissait pas très bien mais une fois un peu chaud il avait l'air de bien tourner. Je vais voir si je change le carbu.
A votre avis il faut quand même que je mette 6 bougies neuves ? scratch 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Sam 22 Fév 2014, 13:28

Ce matin j'ai réparé ma pompe à essence de mon mog avec le kit de réparation. Puis je l'ai montée et mon mog tourne et démarre très bien.  
Quelque réglage sur le carbu et l'allumage à faire et tout sera parfait.
Pour les bougies, je ne les ai pas changées mas bien nettoyées et vérifiées le jeu entre les deux électrodes.

A+  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philimog

avatar

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1114
Age : 59
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

MessageSujet: Re: Démarrage unimog 404   Sam 22 Fév 2014, 20:37

As tu fait un essai sur route pour voir s'il tire bien?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikicoquille1

avatar

Modéle de votre(vos) mogs : 404 113 (ex pompier)
404 114 (ex armée)
Localisation : Vaucluse
Pays : france
Nombre de messages : 417
Année : l'ex pompier : 1966
l'ex armée : 1962



Date d'inscription : 22/10/2013

MessageSujet: Re: Démarrage unimog 404   Dim 23 Fév 2014, 19:35

Aujourd'hui, j'ai fait un essai sur la route et les chemins (montées et descentes) et il marche super bien cheers cheers. Je passe la 4ième à la 6ième sans problème alors qu'avant c'était difficile. En plus avec mon nouveau carbu je consomme moitié moins  sunny.
Maintenant je pense que niveau carbu et allumage c'est fini pour un bon moment.

  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Démarrage unimog 404   

Revenir en haut Aller en bas
 
Démarrage unimog 404
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Démarrage unimog 404
» re :Démarrage de mon unimog 411
» Les Unimog des lignards
» musée unimog,les 60 ans de la marque
» Z1000J2 : démarrage difficile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: