unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Ne démarre plus après 3 ans

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Hauffman



Modéle de votre(vos) mogs : 404 + 411
Localisation : Liège
Pays : belgique
Nombre de messages : 82
Date d'inscription : 11/12/2011

MessageSujet: Ne démarre plus après 3 ans   Lun 30 Déc 2013, 15:29

Bonjour,
Après 3 ans de stockage, plus moyen de redémarrer l'Unimog. L'essence n'arrive pas au carbu.
Je suppose que c'est la pompe mécanique qui a un soucis (membrane collée?). Y a t il d'autres points à vérifier?
Merci beaucoup,
Bernard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Philimog

avatar

Modéle de votre(vos) mogs : 404SE 2.8L INJECTION
Localisation : Rillieux-la-Pape
Pays : france
Nombre de messages : 1083
Age : 58
Emploi/loisirs : ballade et trial
Prénom : Philippe
Année : 1962
Date d'inscription : 17/02/2009

MessageSujet: Re: Ne démarre plus après 3 ans   Lun 30 Déc 2013, 23:03

Tu peux essayer de le démarrer en raccordant directement le carbu avec un tuyau d'essence venant d'un bidon mis en hauteur.
Même après 3 ans, si le moteur n'est pas grippé , il doit démarrer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GDT



Modéle de votre(vos) mogs : Unimog 411 110 +
411 112 + 411 119
Localisation : VOSGES
Pays : france
Nombre de messages : 854
Prénom : Gérard
Année : 1957,1961 et 1964
Date d'inscription : 09/04/2011

MessageSujet: Re: Ne démarre plus après 3 ans   Lun 30 Déc 2013, 23:20

Un truc à vérifier mais je pense que tu y as pensé voir s'il reste suffisamment d'essence dans le réservoir et l'état du filtre avant la pompe à essence si ton Mog en est équipé.
Il y a aussi un filtre sur la pompe suivant le modèle de pompe.
Tu peux verifier si l'essence sort en sortie de pompe car si oui du pourrait avoir ton flotteur de bloqué.
Sinon si tu n'as rien en sortie de pompe faire comme dit philmog la pompe se réamorcera peut être de tourner un petit peu.
Pense dans ce cas à mettre le tuyau venant de la pompe dans une bouteille et loin de la tubulure d'échappement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hauffman



Modéle de votre(vos) mogs : 404 + 411
Localisation : Liège
Pays : belgique
Nombre de messages : 82
Date d'inscription : 11/12/2011

MessageSujet: Re: Ne démarre plus après 3 ans   Mar 31 Déc 2013, 09:56

Merci pour vos réponses. Vous confirmez ce que je pensais.

J'ai pas d'essence qui arrive depuis la pompe jusqu'au carbu. Mon filtre entre les deux est tout sec.
Je vais mettre un peu d'essence dans le carbu et voir s'il prend ou pas.

Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ne démarre plus après 3 ans   

Revenir en haut Aller en bas
 
Ne démarre plus après 3 ans
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» X1 ne démarre plus après grand froid parisien
» A4 2.0 TDI ne démarre plus après remplacement butée embrayage.
» Ma 1200 démarre pas après 8 semaines d'inactivité
» Problème, ne démarre plus après lavage à l'eau.
» Voiture ne démarre plus après changement filtre à gasoil

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 404 :: mécanique-
Sauter vers: