unimog-mania
! ! toutes les photos qui défilent sont celles des membres d'unimog-mania
inscrivez vous si vous voulez acceder à l'intégralité des rubriques
ça vous prendra 30 secondes, c'est gratuit et vous n'aurez plus de pub !!


.

unimog-mania

site consacré à la gamme Mercedes Unimog
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 mise en route

Aller en bas 
AuteurMessage
landrover14



Modéle de votre(vos) mogs : 421
Localisation : honfleur
Pays : france
Nombre de messages : 13
Age : 53
Prénom : dominique
Année : 1974
Date d'inscription : 05/03/2012

mise en route Empty
MessageSujet: mise en route   mise en route Icon_minitimeLun 23 Déc 2013, 14:19

bonjour a tous
je souhaiterais un conseil concernant la mise en route d'un 421.
mon mog tourne peu et dernièrement lorsque j'ai souhaite le faire tourner j'ai été confronte au probleme que le moteur monte dans les tours et ne s'arrete pas !!!!
oblige de le faire caller
quelqu'un pourrais t'il venir a mon aide
Revenir en haut Aller en bas
Fabien
Admin
Fabien

Modéle de votre(vos) mogs : un 411
Localisation : champier (isère 38)
Pays : france
Nombre de messages : 6643
Age : 44
Emploi/loisirs : technicien de maintenance
Prénom : fabien, créateur d'unimog-mania
Année : 411 de 1965
Date d'inscription : 03/01/2009

mise en route Empty
MessageSujet: Re: mise en route   mise en route Icon_minitimeLun 23 Déc 2013, 14:25

la tirette d'accelerateur doit etre grippée

regardes que la tige allant de la pedale d'accelerateur à la pompe soit libre
Revenir en haut Aller en bas
http://www.unimog-mania.com
landrover14



Modéle de votre(vos) mogs : 421
Localisation : honfleur
Pays : france
Nombre de messages : 13
Age : 53
Prénom : dominique
Année : 1974
Date d'inscription : 05/03/2012

mise en route Empty
MessageSujet: Re: mise en route   mise en route Icon_minitimeLun 23 Déc 2013, 15:43

oui mais quand j'actionne l'accellerateur pied l'action sur le pompe et bonne et non gripee
par contre sur cette pompe il s'y trouve un bouchon marque 'huile " dois ton y mettre de l'huile ?
Revenir en haut Aller en bas
tito

tito

Modéle de votre(vos) mogs : 411.117(westfalia) et 406
Localisation : zone libre
Pays : AUTRE
Nombre de messages : 2584
Age : 53
Emploi/loisirs : Papa
Prénom : christophe
Année : 1959
Date d'inscription : 30/03/2012

mise en route Empty
MessageSujet: Re: mise en route   mise en route Icon_minitimeLun 23 Déc 2013, 16:06

landrover14 a écrit:
oui mais quand j'actionne l'accellerateur pied l'action sur le pompe et bonne et non gripee
par contre sur cette pompe il s'y trouve un bouchon marque 'huile "  dois ton y mettre de l'huile ?
oui il faut mettre de l'huile moteur pour lubrifier la pompe,en tout cas sur 411 c'est comme ça...
Revenir en haut Aller en bas
pascal23



Modéle de votre(vos) mogs : mb trac 65/70
Localisation : creuse
Pays : france
Nombre de messages : 126
Age : 50
Emploi/loisirs : ouvrier usine
Prénom : pascal
Année : 1975
Date d'inscription : 08/04/2013

mise en route Empty
MessageSujet: Re: mise en route   mise en route Icon_minitimeLun 23 Déc 2013, 18:50

bonsoir c est de regulateur de pompe a injection qui est grippé (les piston de la pompe sont lubrifié par le go si le vehicule ne ser pas souvent l eau arrive a faire gripper) sur une pompe injection boch c est tres simple si tu as de la place sans la deposé tu demonte l arriere de la pompe ( 4 vis de 8) tu retire le capot tu verra une tige qui fais environ 10mm de diam avec un gros ressort dessus qui doit pouvoir naviguer facilement d avant en arriere a la main si c est pas le cas met du degrippant et fait la naviguer et biensur contrôle le niveau huile sinon depose ta pompe en prennant des reperes
Revenir en haut Aller en bas
landrover14



Modéle de votre(vos) mogs : 421
Localisation : honfleur
Pays : france
Nombre de messages : 13
Age : 53
Prénom : dominique
Année : 1974
Date d'inscription : 05/03/2012

mise en route Empty
MessageSujet: Re: mise en route   mise en route Icon_minitimeDim 29 Déc 2013, 07:33

Bon et bien j'ai démonté la plaque à l'arrière de la pompe et le gas oil qui en sort est marron !!!!
Toutefois sur certain site on peu lire que le volet d'arrêt serais sur le dessus de la pompe et accessible par un cache sur la partie supérieure ?
Quelqu'un aurais t'il une coupe transversale de ce type de pompe ?
Revenir en haut Aller en bas
landrover14



Modéle de votre(vos) mogs : 421
Localisation : honfleur
Pays : france
Nombre de messages : 13
Age : 53
Prénom : dominique
Année : 1974
Date d'inscription : 05/03/2012

mise en route Empty
MessageSujet: Re: mise en route   mise en route Icon_minitimeDim 29 Déc 2013, 18:25

Question ?
Le problème ne peut il pas être mauvais retour de carburant au réservoir ?
Revenir en haut Aller en bas
zombinis

zombinis

Modéle de votre(vos) mogs : 421 141 de 1975 ancien PL belge et maintenant VL français
Localisation : MELLAC 29300.sud finistère bretagne
Pays : france
Nombre de messages : 1996
Age : 55
Emploi/loisirs : VTT et unimog
Prénom : christian
Année : 01/1975
Date d'inscription : 09/01/2009

mise en route Empty
MessageSujet: Re: mise en route   mise en route Icon_minitimeLun 30 Déc 2013, 11:45

si tu peux nous poster des photos,
on pourra mieux te dire quelles vis il te faut démonter
et ou se situe la tige en question
 cheers  mise en route 63835  mise en route 456779mise en route Unimog11
Revenir en haut Aller en bas
Contenu sponsorisé




mise en route Empty
MessageSujet: Re: mise en route   mise en route Icon_minitime

Revenir en haut Aller en bas
 
mise en route
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [A VENDRE] Cadre route carbone Viper taille 58
» Quelle position en descente ?
» JOURNEE DEPARTEMENTALE DE CHASSE AUX RENARDS.
» Mise à mort du travail
» Problème depuis leur mise en pied nus !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
unimog-mania :: LES FORUMS :: forum unimog 401, 411, 2010, 421 .... :: mécanique-
Sauter vers: